<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilgranchio.it/xmlrpc.php" />
    			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="f3621690-5de2-4c8b-88ef-35ef67e3aa95" data-culture="IT" type="text/javascript" async></script>
				<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://ilgranchio.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://ilgranchio.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook", theChampGpCommentsUrl = 'https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Scrivi la tua opinione', theChampScTabLabels = {"wordpress":"Commenti dal sitoa (0)","fb":"Commenta con Facebook","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta property="og:image" content="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd.png" /><link rel="icon" type="image/png" href="http://ilgranchio.it/wp-content/uploads/2016/01/favicon03.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Anzio, il Pd per la costituzione di un nuovo Centrosinistra - In evidenza - Il Granchio</title>
<meta name="description" content="Anzio, il Pd per la costituzione di un nuovo Centrosinistra - In evidenza"/>
<link rel="canonical" href="https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anzio, il Pd per la costituzione di un nuovo Centrosinistra - In evidenza - Il Granchio" />
<meta property="og:description" content="Anzio, il Pd per la costituzione di un nuovo Centrosinistra - In evidenza" />
<meta property="og:url" content="https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/" />
<meta property="og:site_name" content="Il Granchio - Notizie Anzio e Nettuno Online" />
<meta property="article:publisher" content="https://www.facebook.com/ilgranchio.it" />
<meta property="article:tag" content="anzio" />
<meta property="article:tag" content="pd" />
<meta property="article:tag" content="politica" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2019-12-09T10:01:31+01:00" />
<meta property="og:image" content="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd.png" />
<meta property="og:image:secure_url" content="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd.png" />
<meta property="og:image:width" content="846" />
<meta property="og:image:height" content="537" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Anzio, il Pd per la costituzione di un nuovo Centrosinistra - In evidenza" />
<meta name="twitter:title" content="Anzio, il Pd per la costituzione di un nuovo Centrosinistra - In evidenza - Il Granchio" />
<meta name="twitter:site" content="@IlGranchio1992" />
<meta name="twitter:image" content="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd.png" />
<meta name="twitter:creator" content="@IlGranchio1992" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilgranchio.it/#organization","name":"Il Granchio, notizie Anzio e Nettuno","url":"https://ilgranchio.it/","sameAs":["https://www.facebook.com/ilgranchio.it","https://www.youtube.com/user/IlGranchio1992","https://twitter.com/IlGranchio1992"],"logo":{"@type":"ImageObject","@id":"https://ilgranchio.it/#logo","url":"https://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018.png","width":350,"height":132,"caption":"Il Granchio, notizie Anzio e Nettuno"},"image":{"@id":"https://ilgranchio.it/#logo"}},{"@type":"WebSite","@id":"https://ilgranchio.it/#website","url":"https://ilgranchio.it/","name":"Il Granchio - Notizie Anzio e Nettuno Online","publisher":{"@id":"https://ilgranchio.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilgranchio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/#primaryimage","url":"https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd.png","width":846,"height":537,"caption":"ingresso di Palomba in maggioranza"},{"@type":"WebPage","@id":"https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/#webpage","url":"https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/","inLanguage":"it-IT","name":"Anzio, il Pd per la costituzione di un nuovo Centrosinistra - In evidenza - Il Granchio","isPartOf":{"@id":"https://ilgranchio.it/#website"},"primaryImageOfPage":{"@id":"https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/#primaryimage"},"datePublished":"2019-12-09T10:01:31+01:00","dateModified":"2019-12-09T10:01:31+01:00","description":"Anzio, il Pd per la costituzione di un nuovo Centrosinistra - In evidenza"},{"@type":"Article","@id":"https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/#article","isPartOf":{"@id":"https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/#webpage"},"author":{"@id":"https://ilgranchio.it/author/redazione/#author"},"headline":"Anzio, il Pd per la costituzione di un nuovo Centrosinistra","datePublished":"2019-12-09T10:01:31+01:00","dateModified":"2019-12-09T10:01:31+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/#webpage"},"publisher":{"@id":"https://ilgranchio.it/#organization"},"image":{"@id":"https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/#primaryimage"},"keywords":"anzio,pd,politica","articleSection":"In evidenza,Politica,Politica Anzio"},{"@type":["Person"],"@id":"https://ilgranchio.it/author/redazione/#author","name":"Redazione Ilgranchio.it","image":{"@type":"ImageObject","@id":"https://ilgranchio.it/#authorlogo","url":"https://secure.gravatar.com/avatar/cce16bbf87e7ea8bb7003962a0e9d350?s=96&d=mm&r=g","caption":"Redazione Ilgranchio.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Feed" href="https://ilgranchio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Feed dei commenti" href="https://ilgranchio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Anzio, il Pd per la costituzione di un nuovo Centrosinistra Feed dei commenti" href="https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilgranchio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5222b86326f47a671c018152cf69f4fd"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://ilgranchio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://ilgranchio.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.97' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://ilgranchio.it/wp-content/plugins/newsletter/style.css?ver=6.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://ilgranchio.it/wp-content/plugins/super-socializer/css/front.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ilgranchio.it/wp-content/uploads/pum/pum-site-styles.css?generated=1575547382&#038;ver=1.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilgranchio.it/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<script data-cookieconsent="ignore" type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"ilgranchio.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5222b86326f47a671c018152cf69f4fd'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5222b86326f47a671c018152cf69f4fd'></script>
<script data-cookieconsent="ignore" type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script data-cookieconsent="ignore" type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script data-cookieconsent="ignore" type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script data-cookieconsent="ignore" type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/ilgranchio.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.97'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://ilgranchio.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilgranchio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilgranchio.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ilgranchio.it/?p=49012' />
<link rel="alternate" type="application/json+oembed" href="https://ilgranchio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filgranchio.it%2F2019%2F12%2F09%2Fanzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilgranchio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filgranchio.it%2F2019%2F12%2F09%2Fanzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://ilgranchio.it/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '5edea5dbc9';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://ilgranchio.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilgranchio.it\/wp-admin\/","wpRestNonce":"2a87ccd260","wpRestUrl":"https:\/\/ilgranchio.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/ilgranchio.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3fabcf";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57581651-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilgranchio.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilgranchio.it/notizie/in-evidenza/",
                                "name": "In evidenza"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/",
                                "name": "Anzio, il Pd per la costituzione di un nuovo Centrosinistra"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57581651-1', 'auto');
  ga('set', 'dimension1', 'In evidenza');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9050775028509908",
          enable_page_level_ads: true
     });
</script>
</head>


<body class="post-template-default single single-post postid-49012 single-format-standard anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra global-block-template-1 single_template wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/112401914991402578298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-377"><a href="https://ilgranchio.it/">Home</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-215"><a href="https://ilgranchio.it/notizie/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/elezioni-nettuno-2016/">Elezioni Nettuno 2016</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/politica-anzio/">Politica Anzio</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/politica-nettuno/">Politica Nettuno</a></li>
</ul>
</li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-a-5-anzio-nettuno/">Calcio a 5</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/baseball-anzio-nettuno/">Baseball</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallavolo-anzio-nettuno/">Pallavolo</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallanuoto-anzio-nettuno/">Pallanuoto</a></li>
	<li id="menu-item-2871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/tennis/">Tennis</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/moto-anzio-nettuno/">Moto</a></li>
</ul>
</li>
<li id="menu-item-22406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22406"><a href="https://ilgranchio.it/notizie/video/">Video</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://ilgranchio.it/notizie/cinema-nuova/">Cinema</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://ilgranchio.it/notizie/oroscopo/">Oroscopo</a></li>
	<li id="menu-item-2541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2541"><a href="https://ilgranchio.it/notizie/farmacie-di-turno/">Farmacie di turno</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://ilgranchio.it/notizie/in-cucina-con-terry/">In cucina con Terry</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://ilgranchio.it/notizie/la-vignetta-di-jack/">La vignetta di Jack</a></li>
	<li id="menu-item-9366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9366"><a href="https://ilgranchio.it/eventi/">Sere d&#8217;Estate<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-9367" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9367"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-anzio/">Anzio</a></li>
		<li id="menu-item-9369" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9369"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-nettuno/">Nettuno</a></li>
		<li id="menu-item-9371" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9371"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-latina/">Latina</a></li>
		<li id="menu-item-9370" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9370"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-roma/">Roma</a></li>
	</ul>
</li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://ilgranchio.it/notizie/sapori-e-tradizioni/">Sapori e Tradizioni</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://ilgranchio.it/notizie/disabililife/">Disabililife</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                lunedì, Dicembre 9, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-contatti-top" class="top-header-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="https://ilgranchio.it/redazione/">Redazione</a></li>
<li id="menu-item-35642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-35642"><a href="https://ilgranchio.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254"><a href="https://ilgranchio.it/contatti/">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/112401914991402578298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://ilgranchio.it/">
		<img class="td-retina-data"  data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
		<span class="td-visual-hidden">Il Granchio &#8211; Notizie Anzio e Nettuno Online</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://ilgranchio.it/">
		<img class="td-retina-data" data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_mobile_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_mobile_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://ilgranchio.it/">
		<img class="td-retina-data" data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
	</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-377"><a href="https://ilgranchio.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5dee1bb21f8fc = new tdBlock();
block_td_uid_1_5dee1bb21f8fc.id = "td_uid_1_5dee1bb21f8fc";
block_td_uid_1_5dee1bb21f8fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5dee1bb21f8fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5dee1bb21f8fc_rand","tdc_css_class_style":"td_uid_1_5dee1bb21f8fc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5dee1bb21f8fc.td_column_number = "3";
block_td_uid_1_5dee1bb21f8fc.block_type = "td_block_mega_menu";
block_td_uid_1_5dee1bb21f8fc.post_count = "5";
block_td_uid_1_5dee1bb21f8fc.found_posts = "3943";
block_td_uid_1_5dee1bb21f8fc.header_color = "";
block_td_uid_1_5dee1bb21f8fc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dee1bb21f8fc.max_num_pages = "789";
tdBlocksArray.push(block_td_uid_1_5dee1bb21f8fc);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_5dee1bb21f8fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5dee1bb21f8fc" ><div id=td_uid_1_5dee1bb21f8fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/09/anzio-quasi-ultimato-lintervento-di-rifacimento-del-manto-a-via-casal-di-brocco/" rel="bookmark" title="Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/strade-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/strade-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/strade-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/strade-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/strade-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/09/anzio-quasi-ultimato-lintervento-di-rifacimento-del-manto-a-via-casal-di-brocco/" rel="bookmark" title="Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco">Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/08/anzio-no-alla-riapertura-del-centro-alle-auto-il-m5s-lancia-una-petizione/" rel="bookmark" title="Anzio, no alla riapertura del centro alle auto. Il M5S lancia una petizione"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/03/piazza-pia-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/03/piazza-pia-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/03/piazza-pia-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/03/piazza-pia-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/03/piazza-pia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Anzio si tinge di blu" title="Anzio, no alla riapertura del centro alle auto. Il M5S lancia una petizione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/08/anzio-no-alla-riapertura-del-centro-alle-auto-il-m5s-lancia-una-petizione/" rel="bookmark" title="Anzio, no alla riapertura del centro alle auto. Il M5S lancia una petizione">Anzio, no alla riapertura del centro alle auto. Il M5S lancia una petizione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/07/anzio-il-12-dicembre-sara-presentato-il-progetto-di-riapertura-al-traffico-del-centro/" rel="bookmark" title="Anzio, il 12 dicembre sarà presentato il progetto di riapertura al traffico del centro"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/03/piazza-pia-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/03/piazza-pia-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/03/piazza-pia-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/03/piazza-pia-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/03/piazza-pia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Anzio si tinge di blu" title="Anzio, il 12 dicembre sarà presentato il progetto di riapertura al traffico del centro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/07/anzio-il-12-dicembre-sara-presentato-il-progetto-di-riapertura-al-traffico-del-centro/" rel="bookmark" title="Anzio, il 12 dicembre sarà presentato il progetto di riapertura al traffico del centro">Anzio, il 12 dicembre sarà presentato il progetto di riapertura al traffico del centro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/07/anzio-furto-notturno-al-negozio-di-videogiochi-next-level/" rel="bookmark" title="Anzio, furto notturno al negozio di videogiochi Next Level"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/Next-LEvel-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/Next-LEvel-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/Next-LEvel-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/Next-LEvel-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/Next-LEvel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, furto notturno al negozio di videogiochi Next Level"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/07/anzio-furto-notturno-al-negozio-di-videogiochi-next-level/" rel="bookmark" title="Anzio, furto notturno al negozio di videogiochi Next Level">Anzio, furto notturno al negozio di videogiochi Next Level</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/07/anzio-torna-in-mare-la-caretta-caretta-marianna-trovata-in-difficolta-e-curata-a-zoomarine/" rel="bookmark" title="Anzio, torna in mare la Caretta Caretta Marianna trovata in difficoltà e curata a Zoomarine"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-1024x768.jpg 1024w, https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-768x576.jpg 768w, https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-1536x1152.jpg 1536w, https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-640x480.jpg 640w, https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002-681x511.jpg 681w, https://ilgranchio.it/wp-content/uploads/2019/12/IMG-20191207-WA0002.jpg 2048w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, torna in mare la Caretta Caretta Marianna trovata in difficoltà e curata a Zoomarine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/07/anzio-torna-in-mare-la-caretta-caretta-marianna-trovata-in-difficolta-e-curata-a-zoomarine/" rel="bookmark" title="Anzio, torna in mare la Caretta Caretta Marianna trovata in difficoltà e curata a Zoomarine">Anzio, torna in mare la Caretta Caretta Marianna trovata in difficoltà e curata a Zoomarine</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5dee1bb21f8fc" id="td_uid_2_5dee1bb221156" data-td_block_id="td_uid_1_5dee1bb21f8fc" data-td_filter_value="" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">All</a><a class="mega-menu-sub-cat-td_uid_1_5dee1bb21f8fc"  id="td_uid_3_5dee1bb22121b" data-td_block_id="td_uid_1_5dee1bb21f8fc" data-td_filter_value="6" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio</a><a class="mega-menu-sub-cat-td_uid_1_5dee1bb21f8fc"  id="td_uid_4_5dee1bb221315" data-td_block_id="td_uid_1_5dee1bb21f8fc" data-td_filter_value="7" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dee1bb21f8fc" data-td_block_id="td_uid_1_5dee1bb21f8fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dee1bb21f8fc" data-td_block_id="td_uid_1_5dee1bb21f8fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-215"><a href="https://ilgranchio.it/notizie/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5dee1bb22d9a6 = new tdBlock();
block_td_uid_5_5dee1bb22d9a6.id = "td_uid_5_5dee1bb22d9a6";
block_td_uid_5_5dee1bb22d9a6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5dee1bb22d9a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5dee1bb22d9a6_rand","tdc_css_class_style":"td_uid_5_5dee1bb22d9a6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5dee1bb22d9a6.td_column_number = "3";
block_td_uid_5_5dee1bb22d9a6.block_type = "td_block_mega_menu";
block_td_uid_5_5dee1bb22d9a6.post_count = "5";
block_td_uid_5_5dee1bb22d9a6.found_posts = "1007";
block_td_uid_5_5dee1bb22d9a6.header_color = "";
block_td_uid_5_5dee1bb22d9a6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dee1bb22d9a6.max_num_pages = "202";
tdBlocksArray.push(block_td_uid_5_5dee1bb22d9a6);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_5_5dee1bb22d9a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5dee1bb22d9a6" ><div id=td_uid_5_5dee1bb22d9a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/" rel="bookmark" title="Anzio, il Pd per la costituzione di un nuovo Centrosinistra"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-180x135.png" srcset="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-180x135.png 180w, https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-80x60.png 80w, https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-100x75.png 100w, https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ingresso di Palomba in maggioranza" title="Anzio, il Pd per la costituzione di un nuovo Centrosinistra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/" rel="bookmark" title="Anzio, il Pd per la costituzione di un nuovo Centrosinistra">Anzio, il Pd per la costituzione di un nuovo Centrosinistra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/07/laltra-nettuno-allhotel-astura-il-convegno-sullo-sviluppo-e-il-rilancio-del-territorio/" rel="bookmark" title="&#8220;L&#8217;altra Nettuno&#8221;: all&#8217;Hotel Astura il convegno sullo sviluppo e il rilancio del territorio"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/Patto-per-Nettuno-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/Patto-per-Nettuno-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/Patto-per-Nettuno-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/Patto-per-Nettuno-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/Patto-per-Nettuno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;L&#8217;altra Nettuno&#8221;: all&#8217;Hotel Astura il convegno sullo sviluppo e il rilancio del territorio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/07/laltra-nettuno-allhotel-astura-il-convegno-sullo-sviluppo-e-il-rilancio-del-territorio/" rel="bookmark" title="&#8220;L&#8217;altra Nettuno&#8221;: all&#8217;Hotel Astura il convegno sullo sviluppo e il rilancio del territorio">&#8220;L&#8217;altra Nettuno&#8221;: all&#8217;Hotel Astura il convegno sullo sviluppo e il rilancio del territorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/05/nettuno-il-calendario-degli-eventi-natalizi/" rel="bookmark" title="Nettuno, il calendario degli eventi natalizi"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-1024x768.jpg 1024w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-768x576.jpg 768w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-1536x1153.jpg 1536w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-640x480.jpg 640w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-681x511.jpg 681w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno.jpg 1599w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, il calendario degli eventi natalizi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/05/nettuno-il-calendario-degli-eventi-natalizi/" rel="bookmark" title="Nettuno, il calendario degli eventi natalizi">Nettuno, il calendario degli eventi natalizi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/03/maltempo-nettuno-la-risposta-di-antonio-biccari/" rel="bookmark" title="Maltempo Nettuno, la risposta di Antonio Biccari"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2016/12/comune-nettuno-verticale1-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2016/12/comune-nettuno-verticale1-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2016/12/comune-nettuno-verticale1-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2016/12/comune-nettuno-verticale1-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2016/12/comune-nettuno-verticale1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="canile" title="Maltempo Nettuno, la risposta di Antonio Biccari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/03/maltempo-nettuno-la-risposta-di-antonio-biccari/" rel="bookmark" title="Maltempo Nettuno, la risposta di Antonio Biccari">Maltempo Nettuno, la risposta di Antonio Biccari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/03/nettuno-maltempo-chieste-le-dimissioni-dellassessore-luca-tammone/" rel="bookmark" title="Nettuno, maltempo: chieste le dimissioni dell&#8217;assessore Luca Tammone"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/Cavalcavia-stazione-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/Cavalcavia-stazione-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/Cavalcavia-stazione-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2019/12/Cavalcavia-stazione-768x576.jpg 768w, https://ilgranchio.it/wp-content/uploads/2019/12/Cavalcavia-stazione-1024x768.jpg 1024w, https://ilgranchio.it/wp-content/uploads/2019/12/Cavalcavia-stazione-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2019/12/Cavalcavia-stazione-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/Cavalcavia-stazione-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/Cavalcavia-stazione-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2019/12/Cavalcavia-stazione-640x480.jpg 640w, https://ilgranchio.it/wp-content/uploads/2019/12/Cavalcavia-stazione-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, maltempo: chieste le dimissioni dell&#8217;assessore Luca Tammone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/03/nettuno-maltempo-chieste-le-dimissioni-dellassessore-luca-tammone/" rel="bookmark" title="Nettuno, maltempo: chieste le dimissioni dell&#8217;assessore Luca Tammone">Nettuno, maltempo: chieste le dimissioni dell&#8217;assessore Luca Tammone</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5dee1bb22d9a6" id="td_uid_6_5dee1bb22f0ff" data-td_block_id="td_uid_5_5dee1bb22d9a6" data-td_filter_value="" href="https://ilgranchio.it/notizie/politica/">All</a><a class="mega-menu-sub-cat-td_uid_5_5dee1bb22d9a6"  id="td_uid_7_5dee1bb22f1d4" data-td_block_id="td_uid_5_5dee1bb22d9a6" data-td_filter_value="1982" href="https://ilgranchio.it/notizie/politica/elezioni-nettuno-2016/">Elezioni Nettuno 2016</a><a class="mega-menu-sub-cat-td_uid_5_5dee1bb22d9a6"  id="td_uid_8_5dee1bb22f2c9" data-td_block_id="td_uid_5_5dee1bb22d9a6" data-td_filter_value="9" href="https://ilgranchio.it/notizie/politica/politica-anzio/">Politica Anzio</a><a class="mega-menu-sub-cat-td_uid_5_5dee1bb22d9a6"  id="td_uid_9_5dee1bb22f3b6" data-td_block_id="td_uid_5_5dee1bb22d9a6" data-td_filter_value="10" href="https://ilgranchio.it/notizie/politica/politica-nettuno/">Politica Nettuno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dee1bb22d9a6" data-td_block_id="td_uid_5_5dee1bb22d9a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5dee1bb22d9a6" data-td_block_id="td_uid_5_5dee1bb22d9a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-207"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5dee1bb2405a1 = new tdBlock();
block_td_uid_10_5dee1bb2405a1.id = "td_uid_10_5dee1bb2405a1";
block_td_uid_10_5dee1bb2405a1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5dee1bb2405a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5dee1bb2405a1_rand","tdc_css_class_style":"td_uid_10_5dee1bb2405a1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5dee1bb2405a1.td_column_number = "3";
block_td_uid_10_5dee1bb2405a1.block_type = "td_block_mega_menu";
block_td_uid_10_5dee1bb2405a1.post_count = "5";
block_td_uid_10_5dee1bb2405a1.found_posts = "1287";
block_td_uid_10_5dee1bb2405a1.header_color = "";
block_td_uid_10_5dee1bb2405a1.ajax_pagination_infinite_stop = "";
block_td_uid_10_5dee1bb2405a1.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_10_5dee1bb2405a1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5dee1bb2405a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5dee1bb2405a1" ><div id=td_uid_10_5dee1bb2405a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/07/anzio-il-villaggio-di-babbo-natale-fa-tappa-al-quartiere-marconi/" rel="bookmark" title="Anzio, il Villaggio di Babbo Natale fa tappa al quartiere Marconi"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/received_1176042662595385-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/received_1176042662595385-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/received_1176042662595385-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/received_1176042662595385-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/received_1176042662595385-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, il Villaggio di Babbo Natale fa tappa al quartiere Marconi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/07/anzio-il-villaggio-di-babbo-natale-fa-tappa-al-quartiere-marconi/" rel="bookmark" title="Anzio, il Villaggio di Babbo Natale fa tappa al quartiere Marconi">Anzio, il Villaggio di Babbo Natale fa tappa al quartiere Marconi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/06/emozioni-e-standing-ovation-a-sanremo-per-atom-heart-mother-la-corale-di-anzio-e-i-pfl-conquistano-lariston/" rel="bookmark" title="Emozioni e standing ovation a Sanremo per &#8216;Atom Heart Mother&#8217;: la Corale di Anzio e i PFL conquistano l&#8217;Ariston"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/20191205_224207-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/20191205_224207-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/20191205_224207-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/20191205_224207-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/20191205_224207-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Emozioni e standing ovation a Sanremo per &#8216;Atom Heart Mother&#8217;: la Corale di Anzio e i PFL conquistano l&#8217;Ariston"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/06/emozioni-e-standing-ovation-a-sanremo-per-atom-heart-mother-la-corale-di-anzio-e-i-pfl-conquistano-lariston/" rel="bookmark" title="Emozioni e standing ovation a Sanremo per &#8216;Atom Heart Mother&#8217;: la Corale di Anzio e i PFL conquistano l&#8217;Ariston">Emozioni e standing ovation a Sanremo per &#8216;Atom Heart Mother&#8217;: la Corale di Anzio e i PFL conquistano l&#8217;Ariston</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/06/anzio-aspettando-il-natale-a-tor-caldara/" rel="bookmark" title="Anzio, aspettando il natale a Tor Caldara"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/tor-caldara-natale-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/tor-caldara-natale-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/tor-caldara-natale-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/tor-caldara-natale-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/tor-caldara-natale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, aspettando il natale a Tor Caldara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/06/anzio-aspettando-il-natale-a-tor-caldara/" rel="bookmark" title="Anzio, aspettando il natale a Tor Caldara">Anzio, aspettando il natale a Tor Caldara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/05/nettuno-il-calendario-degli-eventi-natalizi/" rel="bookmark" title="Nettuno, il calendario degli eventi natalizi"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-1024x768.jpg 1024w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-768x576.jpg 768w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-1536x1153.jpg 1536w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-640x480.jpg 640w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno-681x511.jpg 681w, https://ilgranchio.it/wp-content/uploads/2019/12/natale-nettuno.jpg 1599w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, il calendario degli eventi natalizi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/05/nettuno-il-calendario-degli-eventi-natalizi/" rel="bookmark" title="Nettuno, il calendario degli eventi natalizi">Nettuno, il calendario degli eventi natalizi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/04/lemozionante-viaggio-della-corale-citta-di-anzio-verso-lariston-di-sanremo-domani-il-concerto-evento-con-pfl/" rel="bookmark" title="L&#8217;emozionante viaggio della Corale Città di Anzio verso Sanremo: domani il concerto evento con Pfl"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/20191204_135243-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/20191204_135243-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/20191204_135243-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/20191204_135243-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/20191204_135243-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;emozionante viaggio della Corale Città di Anzio verso Sanremo: domani il concerto evento con Pfl"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/04/lemozionante-viaggio-della-corale-citta-di-anzio-verso-lariston-di-sanremo-domani-il-concerto-evento-con-pfl/" rel="bookmark" title="L&#8217;emozionante viaggio della Corale Città di Anzio verso Sanremo: domani il concerto evento con Pfl">L&#8217;emozionante viaggio della Corale Città di Anzio verso Sanremo: domani il concerto evento con Pfl</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5dee1bb2405a1" data-td_block_id="td_uid_10_5dee1bb2405a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5dee1bb2405a1" data-td_block_id="td_uid_10_5dee1bb2405a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-221"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-224"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-a-5-anzio-nettuno/">Calcio a 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-222"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/baseball-anzio-nettuno/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallavolo-anzio-nettuno/">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-226"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallanuoto-anzio-nettuno/">Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2871"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/moto-anzio-nettuno/">Moto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22406"><a href="https://ilgranchio.it/notizie/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-228"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://ilgranchio.it/notizie/cinema-nuova/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-389"><a href="https://ilgranchio.it/notizie/oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2541"><a href="https://ilgranchio.it/notizie/farmacie-di-turno/">Farmacie di turno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://ilgranchio.it/notizie/in-cucina-con-terry/">In cucina con Terry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212"><a href="https://ilgranchio.it/notizie/la-vignetta-di-jack/">La vignetta di Jack</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9366"><a href="https://ilgranchio.it/eventi/">Sere d&#8217;Estate</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9367"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-anzio/">Anzio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9369"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-nettuno/">Nettuno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9371"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-latina/">Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9370"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-roma/">Roma</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-608"><a href="https://ilgranchio.it/notizie/sapori-e-tradizioni/">Sapori e Tradizioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-209"><a href="https://ilgranchio.it/notizie/disabililife/">Disabililife</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ilgranchio.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_11_5dee1bb247194_rand td_block_template_1"><a href="https://play.google.com/store/apps/details?id=com.posizioniamoci.ilgranchio.app" target="_blank"><img style="max-width:25%; margin-left:0px;float:left" src="https://ilgranchio.it/wp-content/uploads/2019/01/scarica-app-granchio.png"></a>
<a href="http://www.enei.me/" target="_blank"><img style="max-width:70%; margin-right:10px;float:right;" src="http://ilgranchio.it/wp-content/uploads/2017/04/banner-enei-aprile2017-1.gif"></a></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-49012" class="post-49012 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-politica category-politica-anzio tag-anzio tag-pd tag-politica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilgranchio.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in In evidenza" class="entry-crumb" href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anzio, il Pd per la costituzione di un nuovo Centrosinistra</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza</a></li><li class="entry-category"><a  href="https://ilgranchio.it/notizie/politica/">Politica</a></li><li class="entry-category"><a  href="https://ilgranchio.it/notizie/politica/politica-anzio/">Politica Anzio</a></li></ul>
            <header>
                <h1 class="entry-title">Anzio, il Pd per la costituzione di un nuovo Centrosinistra</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://ilgranchio.it/author/redazione/">Redazione Ilgranchio.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T11:01:31+00:00" >9 Dicembre 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-49012">0</span></div>                    <div class="td-post-comments"><a href="https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filgranchio.it%2F2019%2F12%2F09%2Fanzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Anzio%2C+il+Pd+per+la+costituzione+di+un+nuovo+Centrosinistra&url=https%3A%2F%2Filgranchio.it%2F2019%2F12%2F09%2Fanzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra%2F&via=ilGranchio1992"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/&amp;media=https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Anzio%2C+il+Pd+per+la+costituzione+di+un+nuovo+Centrosinistra%20-%20https%3A%2F%2Filgranchio.it%2F2019%2F12%2F09%2Fanzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd.png" data-caption=""><img width="640" height="406" class="entry-thumb td-modal-image" src="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-640x406.png" srcset="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-640x406.png 640w, https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-300x190.png 300w, https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-768x487.png 768w, https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-662x420.png 662w, https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-681x432.png 681w, https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd.png 846w" sizes="(max-width: 640px) 100vw, 640px" alt="ingresso di Palomba in maggioranza" title=""/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_5dee1bb24ad3d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">“<em>Come Partito Democratico di Anzio siamo è al lavoro per una nuova fase tesa a rafforzare l’idea di un CentroSinistra largo, plurale, aperto, indisponibile a personaggi in cerca di nuova verginità</em>”. Lo spiega il Commissario del <em>Pd</em> di <strong>Anzio</strong> <strong>Nicola Burrini</strong>. Che in questa delicata fase politica apre le porte e le finestre alla partecipazione: circoli territoriali, tematici, online, Punti Pd, Forum e associazioni.<br />
“<em>Questo centrodestra ad Anzio</em> &#8211; spiega più nel dettaglio un documento del<em> Pd</em> &#8211; <em>è sempre più un gigante con i piedi di argilla, incapace di dare una prospettiva alla nostra città ed incapace di risolvere i problemi che affrontano quotidianamente gli ormai stanchi ed esausti cittadini</em>.<br />
<em>Qualità della vita, scelte sbagliate sul Centro storico (dalla piazza al porto) ed abbandono del Paradiso sul Mare, quartieri abbandonati a se stessi, rifiuti, buche, frane, incuria, furti nelle scuole, richiesta di pagamenti e riscontri ai contribuenti in regola, piazze di spaccio, e potremmo continuare</em>”.<br />
“<em>Anzio non merita tutto questo</em> &#8211; continua la nota &#8211; <em>Anzio non merita neanche lo spettacolo, tutto di bassa politica, a cui assistiamo (dai cambi di partito ad assessore si &#8211; assessore no, alle vicende giudiziarie e/o tributarie) che non può ridursi ai resoconti dei giornalisti locali: si azzerino tutte le Commissioni Consigliari e si apra in Consiglio Comunale, Istituzione rappresentativa della città, una discussione ampia su tutto questo. Anzio</em> &#8211; conclude la nota &#8211; <em>è famosa per la minestra di pesce, questa Amministrazione è ormai solo una minestra riscaldata</em>”.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_13_5dee1bb24ae8e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilgranchio.it/tag-notizie/anzio/">anzio</a></li><li><a href="https://ilgranchio.it/tag-notizie/pd/">pd</a></li><li><a href="https://ilgranchio.it/tag-notizie/politica/">politica</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filgranchio.it%2F2019%2F12%2F09%2Fanzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Anzio%2C+il+Pd+per+la+costituzione+di+un+nuovo+Centrosinistra&url=https%3A%2F%2Filgranchio.it%2F2019%2F12%2F09%2Fanzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra%2F&via=ilGranchio1992"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/&amp;media=https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Anzio%2C+il+Pd+per+la+costituzione+di+un+nuovo+Centrosinistra%20-%20https%3A%2F%2Filgranchio.it%2F2019%2F12%2F09%2Fanzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/" data-text="Anzio, il Pd per la costituzione di un nuovo Centrosinistra" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://ilgranchio.it/2019/12/09/anzio-quasi-ultimato-lintervento-di-rifacimento-del-manto-a-via-casal-di-brocco/">Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://ilgranchio.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/cce16bbf87e7ea8bb7003962a0e9d350?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cce16bbf87e7ea8bb7003962a0e9d350?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://ilgranchio.it/author/redazione/">Redazione Ilgranchio.it</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Ilgranchio.it"></span><meta itemprop="datePublished" content="2019-12-09T11:01:31+00:00"><meta itemprop="dateModified" content="2019-12-09T11:01:31+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png"></span><meta itemprop="name" content="Il Granchio - Notizie Anzio e Nettuno Online"></span><meta itemprop="headline " content="Anzio, il Pd per la costituzione di un nuovo Centrosinistra"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd.png"><meta itemprop="width" content="846"><meta itemprop="height" content="537"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_14_5dee1bb24c801 = new tdBlock();
block_td_uid_14_5dee1bb24c801.id = "td_uid_14_5dee1bb24c801";
block_td_uid_14_5dee1bb24c801.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5dee1bb24c801_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5dee1bb24c801_rand","tdc_css_class_style":"td_uid_14_5dee1bb24c801_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49012,"live_filter_cur_post_author":"22","block_template_id":""}';
block_td_uid_14_5dee1bb24c801.td_column_number = "3";
block_td_uid_14_5dee1bb24c801.block_type = "td_block_related_posts";
block_td_uid_14_5dee1bb24c801.post_count = "3";
block_td_uid_14_5dee1bb24c801.found_posts = "6879";
block_td_uid_14_5dee1bb24c801.header_color = "";
block_td_uid_14_5dee1bb24c801.ajax_pagination_infinite_stop = "";
block_td_uid_14_5dee1bb24c801.max_num_pages = "2293";
tdBlocksArray.push(block_td_uid_14_5dee1bb24c801);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_5dee1bb24c801_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5dee1bb24c801" ><h4 class="td-related-title"><a id="td_uid_15_5dee1bb24de0a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5dee1bb24c801" href="#">RELATED ARTICLES</a><a id="td_uid_16_5dee1bb24de47" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5dee1bb24c801" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_14_5dee1bb24c801 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/09/anzio-quasi-ultimato-lintervento-di-rifacimento-del-manto-a-via-casal-di-brocco/" rel="bookmark" title="Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/strade-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/strade-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2019/12/strade-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/strade-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/strade-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco"/></a></div>                <a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/09/anzio-quasi-ultimato-lintervento-di-rifacimento-del-manto-a-via-casal-di-brocco/" rel="bookmark" title="Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco">Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/08/calcio-eccellenza-il-falaschelavinio-cade-in-casa-nello-scontro-salvezza-con-la-boreale-don-orione/" rel="bookmark" title="Calcio Eccellenza &#8211; Il Falaschelavinio cade in casa nello scontro salvezza con la Boreale Don Orione"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/Falaschelavinio-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/Falaschelavinio-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2019/12/Falaschelavinio-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/Falaschelavinio-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/Falaschelavinio-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Calcio Eccellenza &#8211; Il Falaschelavinio cade in casa nello scontro salvezza con la Boreale Don Orione"/></a></div>                <a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/" class="td-post-category">Calcio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/08/calcio-eccellenza-il-falaschelavinio-cade-in-casa-nello-scontro-salvezza-con-la-boreale-don-orione/" rel="bookmark" title="Calcio Eccellenza &#8211; Il Falaschelavinio cade in casa nello scontro salvezza con la Boreale Don Orione">Calcio Eccellenza &#8211; Il Falaschelavinio cade in casa nello scontro salvezza con la Boreale Don Orione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/08/calcio-eccellenza-inutile-pareggio-per-la-virtus-nettuno-col-cynthia/" rel="bookmark" title="Calcio, Eccellenza &#8211; Inutile pareggio per la Virtus Nettuno col Cynthia"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/Daniele-Caronti-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/Daniele-Caronti-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2019/12/Daniele-Caronti-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/Daniele-Caronti-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/Daniele-Caronti-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Calcio, Eccellenza &#8211; Inutile pareggio per la Virtus Nettuno col Cynthia"/></a></div>                <a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/" class="td-post-category">Calcio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/08/calcio-eccellenza-inutile-pareggio-per-la-virtus-nettuno-col-cynthia/" rel="bookmark" title="Calcio, Eccellenza &#8211; Inutile pareggio per la Virtus Nettuno col Cynthia">Calcio, Eccellenza &#8211; Inutile pareggio per la Virtus Nettuno col Cynthia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5dee1bb24c801" data-td_block_id="td_uid_14_5dee1bb24c801"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5dee1bb24c801" data-td_block_id="td_uid_14_5dee1bb24c801"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://ilgranchio.it/wp-login.php?redirect_to=https%3A%2F%2Filgranchio.it%2F2019%2F12%2F09%2Fanzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra%2F">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Facebook</span></h4><div class="textwidget custom-html-widget"><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=1716587961913068";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/ilgranchio.it/" data-tabs="timeline" data-height="400" width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ilgranchio.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ilgranchio.it/">Il Granchio</a></blockquote></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_17_5dee1bb25160a_rand td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Sponsor</span></h4></div></div>
<p></p>
<div class="td-all-devices"><a href="https://www.newepointservice.it"_blank"><img src="https://ilgranchio.it/wp-content/uploads/2019/01/newpointservice_2019.png"/></a>
</div>
<p></p>
<div class="td-all-devices"><a href="https://www.facebook.com/myhomecolor/"_blank"><img src="https://ilgranchio.it/wp-content/uploads/2019/02/myhomecolor_banner_2019.jpg"/></a>
</div>
<p></p>
<div class="td-all-devices"><a href="https://www.gpelettrosicurezza.it/"_blank"><img src="https://ilgranchio.it/wp-content/uploads/2019/03/elettrosicurezza_2019.jpg"/></a>
</div>
<p></p>
</div>
<p></p>
<div class="td-all-devices"><a href="http://www.trespecialisti.it"_blank"><img src="http://ilgranchio.it/wp-content/uploads/2018/02/Banner300x280.gif"/></a>
</div>
<p></p>
<div class="td-all-devices"><a href="https://www.tuttoakm0.com/prodotti-e-servizi-a-prezzi-convenzionati/"_blank"><img src="http://ilgranchio.it/wp-content/uploads/2018/05/banner-km0.gif"/></a>
<p></p>
<div class="td-all-devices" style="position:relative; z-index:100;"><a href="https://www.facebook.com/atuttopesce/"_blank"><img src="http://ilgranchio.it/wp-content/uploads/2016/04/banner_atuttopesce_aprile.gif"/></a></div>
<p></p>
<div class="td-all-devices" style="position:relative; z-index:100;"><a href="https://www.facebook.com/flbelettrocenter.bellagamba?fref=ts" target="_blank"><img src="http://ilgranchio.it/wp-content/uploads/2015/12/flb-elettrocenter.gif"/></a></div>
<p></p>
<div class="td-all-devices" style="position:relative; z-index:100;"><a href="http://www.emme2errebiciclette.it/" target="_blank"><img src="http://ilgranchio.it/wp-content/uploads/2015/12/emme2erre.png"/></a></div>
<p></p>
<div class="td-all-devices" style="position:relative; z-index:100;"><a href="http://www.venerespa.it/listapromo.asp" target="_blank"><img src="http://ilgranchio.it/wp-content/uploads/2015/12/BannerVENERE01.gif"/></a></div>
<p></p></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilgranchio.it/"><img class="td-retina-data" src="http://ilgranchio.it/wp-content/uploads/2016/01/IlGranchioit_testatahome.png" data-retina="http://ilgranchio.it/wp-content/uploads/2016/01/IlGranchioit_testatahome.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno" width="300" /></a></div><div class="footer-text-wrap">Via Bainsizza, 11 Nettuno RM <br />
Tel. 06 9806100
<div class="footer-email-wrap">Contact us: <a href="mailto:redazioneilgranchio@gmail.com">redazioneilgranchio@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/112401914991402578298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_19_5dee1bb252058_rand td_block_template_1"  data-td-block-uid="td_uid_19_5dee1bb252058" ><script>var block_td_uid_19_5dee1bb252058 = new tdBlock();
block_td_uid_19_5dee1bb252058.id = "td_uid_19_5dee1bb252058";
block_td_uid_19_5dee1bb252058.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_19_5dee1bb252058_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5dee1bb252058_rand","tdc_css_class_style":"td_uid_19_5dee1bb252058_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5dee1bb252058.td_column_number = "1";
block_td_uid_19_5dee1bb252058.block_type = "td_block_7";
block_td_uid_19_5dee1bb252058.post_count = "3";
block_td_uid_19_5dee1bb252058.found_posts = "8714";
block_td_uid_19_5dee1bb252058.header_color = "";
block_td_uid_19_5dee1bb252058.ajax_pagination_infinite_stop = "";
block_td_uid_19_5dee1bb252058.max_num_pages = "2905";
tdBlocksArray.push(block_td_uid_19_5dee1bb252058);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5dee1bb252058 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/" rel="bookmark" title="Anzio, il Pd per la costituzione di un nuovo Centrosinistra"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-100x75.png" srcset="https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-100x75.png 100w, https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-80x60.png 80w, https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-180x135.png 180w, https://ilgranchio.it/wp-content/uploads/2018/11/orimarie-Pd-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="ingresso di Palomba in maggioranza" title="Anzio, il Pd per la costituzione di un nuovo Centrosinistra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/09/anzio-il-pd-per-la-costituzione-di-un-nuovo-centrosinistra/" rel="bookmark" title="Anzio, il Pd per la costituzione di un nuovo Centrosinistra">Anzio, il Pd per la costituzione di un nuovo Centrosinistra</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T11:01:31+00:00" >9 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/09/anzio-quasi-ultimato-lintervento-di-rifacimento-del-manto-a-via-casal-di-brocco/" rel="bookmark" title="Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/strade-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/strade-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/strade-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/strade-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/strade-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/09/anzio-quasi-ultimato-lintervento-di-rifacimento-del-manto-a-via-casal-di-brocco/" rel="bookmark" title="Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal di Brocco">Anzio, quasi ultimato l&#8217;intervento di rifacimento del manto a via Casal...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T09:34:36+00:00" >9 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/12/08/calcio-eccellenza-il-falaschelavinio-cade-in-casa-nello-scontro-salvezza-con-la-boreale-don-orione/" rel="bookmark" title="Calcio Eccellenza &#8211; Il Falaschelavinio cade in casa nello scontro salvezza con la Boreale Don Orione"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/12/Falaschelavinio-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/12/Falaschelavinio-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/12/Falaschelavinio-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/12/Falaschelavinio-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/12/Falaschelavinio-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Calcio Eccellenza &#8211; Il Falaschelavinio cade in casa nello scontro salvezza con la Boreale Don Orione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/12/08/calcio-eccellenza-il-falaschelavinio-cade-in-casa-nello-scontro-salvezza-con-la-boreale-don-orione/" rel="bookmark" title="Calcio Eccellenza &#8211; Il Falaschelavinio cade in casa nello scontro salvezza con la Boreale Don Orione">Calcio Eccellenza &#8211; Il Falaschelavinio cade in casa nello scontro salvezza...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-08T21:30:43+00:00" >8 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_20_5dee1bb254415_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5dee1bb254415" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza<span class="td-cat-no">6850</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca<span class="td-cat-no">2798</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio<span class="td-cat-no">2016</span></a></li><li><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport<span class="td-cat-no">1708</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno<span class="td-cat-no">1644</span></a></li><li><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi<span class="td-cat-no">1287</span></a></li><li><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio<span class="td-cat-no">951</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-378"><a href="https://ilgranchio.it/">Home</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-231"><a href="https://ilgranchio.it/notizie/politica/">Politica</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-234"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Il Granchio 2015, creato con ♥ e ☕ da Posizioniamoci                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div id="pum-48860" class="pum pum-overlay pum-theme-34691 pum-theme-tema-predefinito popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:48860,&quot;slug&quot;:&quot;popup&quot;,&quot;theme_id&quot;:34691,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-48860&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}},{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-48860&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;session&quot;:true,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie_name&quot;:[&quot;pum-48860&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_48860">

	<div id="popmake-48860" class="pum-container popmake theme-34691 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_48860" class="pum-title popmake-title">
				Qui il titolo dell'evento o locandina			</div>
		

		

				<div class="pum-content popmake-content">
			<p>qui la locandina con eventuale testo</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X            </button>
		
	</div>

</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5dee1bb259f9e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-top-menu {top:0;}
.td-header-style-1 .td-header-sp-top-widget {top:0;}
/*.td-header-style-7 .td-header-sp-logo {padding:15px 0 15px 0; background: url('http://ilgranchio.it/wp-content/uploads/2016/12/testata-natale.jpg') repeat-x;}*/
.td-header-style-7 .td-header-sp-logo {padding:15px 0 15px 0; background: url('http://ilgranchio.it/wp-content/uploads/2015/12/sfondo-logo-1.jpg') repeat-x;}
.td-big-grid-post .td-module-thumb {margin-left:3px;}
.td_block_wrap .td-big-grid-wrapper .td-big-grid-scroll .td-big-grid-post {margin-bottom:3px;}
.td_block_big_grid_7 .td-big-grid-post-0 {margin-bottom: 3px}

/*per il cursore pointer nel background */
/*#td-outer-wrap {cursor:pointer;}
.sf-menu > li > a {padding: 0 8px 0 8px; }*/

.sf-menu {margin-left:8px !important; margin-right:8px !important;} 
.sf-menu > li > a {padding: 0 5px 0 10px;}
body { /*background:#d8e7f2; */}
.td-header-style-7 .td-header-container {background-color:transparent;}
div.td-post-views, div.td-post-comments {display:none;}


//novita 2019
.td-logo {
    background:#fff;
}
.td-footer-container a {
    color:#fff !important;
}

.td-pb-row [class*="td-pb-span"] {
    border-left:none !important;
}

}
.td-header-top-menu, .td-header-wrap .td-top-menu-full {
    z-index:110;
}


</style>

<div class="td-container"><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f3621690-5de2-4c8b-88ef-35ef67e3aa95" type="text/javascript" async></script></div>	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilgranchio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/comment-reply.min.js?ver=5222b86326f47a671c018152cf69f4fd'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ilgranchio.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"34691","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Impostazioni","label_triggers":"Inneschi","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Condizioni","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Apri con clic","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"Quando si chuide un popup","on_popup_open":"All'apertura del Popup","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"JavaScript manuale","cf7_form_success":"Invio con successo di Contact Form 7"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-48860":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"delay":500,"cookie_name":["pum-48860"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-48860","time":"1 month","path":"1"}},{"event":"on_popup_close","settings":{"name":"pum-48860","time":"1 month","session":true,"path":true}}],"theme_id":"34691","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"tema-predefinito","id":48860,"slug":"popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ilgranchio.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1575547382&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/wp-embed.min.js?ver=5222b86326f47a671c018152cf69f4fd'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilgranchio.it/wp-content/uploads/2019/03/background02_ter.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilgranchio.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilgranchio.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dee1bb25af4b"></textarea>
						<div id="td_live_css_uid_1_5dee1bb25af4b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dee1bb25af4b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dee1bb25af4b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 180/205 queries in 0.046 seconds using disk

Served from: ilgranchio.it @ 2019-12-09 11:02:26 by W3 Total Cache
-->