<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilgranchio.it/xmlrpc.php" />
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="f3621690-5de2-4c8b-88ef-35ef67e3aa95" data-culture="IT" type="text/javascript" async></script>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://ilgranchio.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://ilgranchio.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook", theChampGpCommentsUrl = 'https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Scrivi la tua opinione', theChampScTabLabels = {"wordpress":"Commenti dal sito (0)","fb":"Commenta con Facebook","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta property="og:image" content="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3.jpg" /><link rel="icon" type="image/png" href="http://ilgranchio.it/wp-content/uploads/2016/01/favicon03.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pallanuoto - Anzio, il grande colpo è l&#039;ex azzurro campione del mondo Alex Giorgetti - Sport - Il Granchio</title>
<meta name="description" content="Pallanuoto - Anzio, il grande colpo è l&#039;ex azzurro campione del mondo Alex Giorgetti - Sport"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pallanuoto - Anzio, il grande colpo è l&#039;ex azzurro campione del mondo Alex Giorgetti - Sport - Il Granchio" />
<meta property="og:description" content="Pallanuoto - Anzio, il grande colpo è l&#039;ex azzurro campione del mondo Alex Giorgetti - Sport" />
<meta property="og:url" content="https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/" />
<meta property="og:site_name" content="Il Granchio - Notizie Anzio e Nettuno Online" />
<meta property="article:publisher" content="https://www.facebook.com/ilgranchio.it" />
<meta property="article:tag" content="Alex Giorgetti" />
<meta property="article:tag" content="Anzio Waterpolis" />
<meta property="article:tag" content="ilgranchio.it" />
<meta property="article:tag" content="Pallanuoto serie A2 Girone Centro" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2021-01-11T18:15:14+00:00" />
<meta property="og:image" content="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3.jpg" />
<meta property="og:image:secure_url" content="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3.jpg" />
<meta property="og:image:width" content="738" />
<meta property="og:image:height" content="462" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pallanuoto - Anzio, il grande colpo è l&#039;ex azzurro campione del mondo Alex Giorgetti - Sport" />
<meta name="twitter:title" content="Pallanuoto - Anzio, il grande colpo è l&#039;ex azzurro campione del mondo Alex Giorgetti - Sport - Il Granchio" />
<meta name="twitter:site" content="@IlGranchio1992" />
<meta name="twitter:image" content="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3.jpg" />
<meta name="twitter:creator" content="@IlGranchio1992" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilgranchio.it/#organization","name":"Il Granchio, notizie Anzio e Nettuno","url":"https://ilgranchio.it/","sameAs":["https://www.facebook.com/ilgranchio.it","https://www.youtube.com/user/IlGranchio1992","https://twitter.com/IlGranchio1992"],"logo":{"@type":"ImageObject","@id":"https://ilgranchio.it/#logo","inLanguage":"it-IT","url":"https://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018.png","width":350,"height":132,"caption":"Il Granchio, notizie Anzio e Nettuno"},"image":{"@id":"https://ilgranchio.it/#logo"}},{"@type":"WebSite","@id":"https://ilgranchio.it/#website","url":"https://ilgranchio.it/","name":"Il Granchio - Notizie Anzio e Nettuno Online","inLanguage":"it-IT","description":"Notizie Anzio Netuno","publisher":{"@id":"https://ilgranchio.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilgranchio.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/#primaryimage","inLanguage":"it-IT","url":"https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3.jpg","width":738,"height":462},{"@type":"WebPage","@id":"https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/#webpage","url":"https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/","name":"Pallanuoto - Anzio, il grande colpo \u00e8 l&#039;ex azzurro campione del mondo Alex Giorgetti - Sport - Il Granchio","isPartOf":{"@id":"https://ilgranchio.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/#primaryimage"},"datePublished":"2021-01-11T18:15:14+00:00","dateModified":"2021-01-11T18:15:14+00:00","description":"Pallanuoto - Anzio, il grande colpo \u00e8 l'ex azzurro campione del mondo Alex Giorgetti - Sport","potentialAction":[{"@type":"ReadAction","target":["https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/"]}]},{"@type":"Article","@id":"https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/#article","isPartOf":{"@id":"https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/#webpage"},"author":{"@id":"https://ilgranchio.it/#/schema/person/291789bce69ede96f15b6f1feb751d13"},"headline":"Pallanuoto &#8211; Anzio, il grande colpo \u00e8 l&#8217;ex azzurro campione del mondo Alex Giorgetti","datePublished":"2021-01-11T18:15:14+00:00","dateModified":"2021-01-11T18:15:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/#webpage"},"publisher":{"@id":"https://ilgranchio.it/#organization"},"image":{"@id":"https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/#primaryimage"},"keywords":"Alex Giorgetti,Anzio Waterpolis,ilgranchio.it,Pallanuoto serie A2 Girone Centro","articleSection":"In evidenza,Pallanuoto,Sport","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/#respond"]}]},{"@type":["Person"],"@id":"https://ilgranchio.it/#/schema/person/291789bce69ede96f15b6f1feb751d13","name":"Nino Visalli","image":{"@type":"ImageObject","@id":"https://ilgranchio.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/109b3f7c8f9daf5ca98dcdc4cc6965de?s=96&d=mm&r=g","caption":"Nino Visalli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Feed" href="https://ilgranchio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Feed dei commenti" href="https://ilgranchio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Pallanuoto &#8211; Anzio, il grande colpo è l&#8217;ex azzurro campione del mondo Alex Giorgetti Feed dei commenti" href="https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/plain" data-cookieconsent="statistics" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57581651-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-57581651-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/plain" data-cookieconsent="statistics" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57581651-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-57581651-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilgranchio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=8792425d9abf34309f0c8f18f0459e43"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wc-block-style-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilgranchio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://ilgranchio.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://ilgranchio.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://ilgranchio.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.981' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://ilgranchio.it/wp-content/plugins/super-socializer/css/front.css?ver=7.12.50' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ilgranchio.it/wp-content/uploads/pum/pum-site-styles.css?generated=1607528601&#038;ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilgranchio.it/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://ilgranchio.it/wp-content/themes/Newsmag/style-woocommerce.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/ilgranchio.it","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://ilgranchio.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2" type="text/plain" data-cookieconsent="statistics"></script><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilgranchio.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-29 18:22:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/ilgranchio.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.981' id='events-manager-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93' id='tp-tools-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93' id='revmin-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/ilgranchio.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.8.1' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://ilgranchio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilgranchio.it/wp-json/wp/v2/posts/58568" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilgranchio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilgranchio.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ilgranchio.it/?p=58568' />
<link rel="alternate" type="application/json+oembed" href="https://ilgranchio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filgranchio.it%2F2021%2F01%2F11%2Fpallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilgranchio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filgranchio.it%2F2021%2F01%2F11%2Fpallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://ilgranchio.it/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'a40b74dc91';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://ilgranchio.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder">.sf-menu a.sf-with-ul {
  padding-right: 20px !important;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilgranchio.it\/wp-admin\/","wpRestNonce":"9d5e6ac60c","wpRestUrl":"https:\/\/ilgranchio.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/ilgranchio.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Un momento...";
var td_email_user_pass_incorrect="User e password errati!";
var td_email_user_incorrect="Email o username errati!";
var td_email_incorrect="Email errata!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3fabcf";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57581651-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilgranchio.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilgranchio.it/notizie/in-evidenza/",
                                "name": "In evidenza"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/",
                                "name": "Pallanuoto &#8211; Anzio, il grande colpo è l&#8217;ex azzurro campione del mondo..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9050775028509908",
          enable_page_level_ads: true
     });
</script>
</head>


<body class="post-template-default single single-post postid-58568 single-format-standard theme-Newsmag woocommerce-no-js pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-377"><a href="https://ilgranchio.it/">Home</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-215"><a href="https://ilgranchio.it/notizie/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/elezioni-nettuno-2016/">Elezioni Nettuno 2016</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/politica-anzio/">Politica Anzio</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/politica-nettuno/">Politica Nettuno</a></li>
</ul>
</li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-221"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-a-5-anzio-nettuno/">Calcio a 5</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/baseball-anzio-nettuno/">Baseball</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallavolo-anzio-nettuno/">Pallavolo</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallanuoto-anzio-nettuno/">Pallanuoto</a></li>
	<li id="menu-item-2871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/tennis/">Tennis</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/moto-anzio-nettuno/">Moto</a></li>
</ul>
</li>
<li id="menu-item-22406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22406"><a href="https://ilgranchio.it/notizie/video/">Video</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://ilgranchio.it/notizie/cinema-nuova/">Cinema</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://ilgranchio.it/notizie/oroscopo/">Oroscopo</a></li>
	<li id="menu-item-2541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2541"><a href="https://ilgranchio.it/notizie/farmacie-di-turno/">Farmacie di turno</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://ilgranchio.it/notizie/in-cucina-con-terry/">In cucina con Terry</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://ilgranchio.it/notizie/la-vignetta-di-jack/">La vignetta di Jack</a></li>
	<li id="menu-item-9366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9366"><a href="https://ilgranchio.it/eventi/">Sere d&#8217;Estate<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-9367" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9367"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-anzio/">Anzio</a></li>
		<li id="menu-item-9369" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9369"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-nettuno/">Nettuno</a></li>
		<li id="menu-item-9371" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9371"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-latina/">Latina</a></li>
		<li id="menu-item-9370" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9370"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-roma/">Roma</a></li>
	</ul>
</li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://ilgranchio.it/notizie/sapori-e-tradizioni/">Sapori e Tradizioni</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://ilgranchio.it/notizie/disabililife/">Disabililife</a></li>
</ul>
</li>
<li id="menu-item-52688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52688"><a title="Abbonati :-)" href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/">Abbonati</a></li>
<li id="menu-item-52687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52687"><a title="Accedi/Registrati" href="https://ilgranchio.it/mio-account/">Accedi</a></li>
<li id="menu-item-52568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52568"><a title="Carrello" href="https://ilgranchio.it/carrello/"><img src="https://ilgranchio.it/wp-content/uploads/2020/04/supermarket-e1585758777138.png" style="padding-top:12px;" /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-2">
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                lunedì, Gennaio 11, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-contatti-top" class="top-header-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="https://ilgranchio.it/redazione/">Redazione</a></li>
<li id="menu-item-35642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-35642"><a href="https://ilgranchio.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254"><a href="https://ilgranchio.it/contatti/">Contatti</a></li>
<li id="menu-item-52689" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52689"><a href="https://ilgranchio.it/mio-account/">Accedi/Registrati</a></li>
<li id="menu-item-52692" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52692"><a href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/">Abbonati!</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://ilgranchio.it/">
		<img class="td-retina-data"  data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
		<span class="td-visual-hidden">Il Granchio &#8211; Notizie Anzio e Nettuno Online</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://ilgranchio.it/">
		<img class="td-retina-data" data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_mobile_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_mobile_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://ilgranchio.it/">
		<img class="td-retina-data" data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
	</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-377"><a href="https://ilgranchio.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ffc95d8cf276 = new tdBlock();
block_td_uid_1_5ffc95d8cf276.id = "td_uid_1_5ffc95d8cf276";
block_td_uid_1_5ffc95d8cf276.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5ffc95d8cf276_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ffc95d8cf276_rand","tdc_css_class_style":"td_uid_1_5ffc95d8cf276_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ffc95d8cf276.td_column_number = "3";
block_td_uid_1_5ffc95d8cf276.block_type = "td_block_mega_menu";
block_td_uid_1_5ffc95d8cf276.post_count = "5";
block_td_uid_1_5ffc95d8cf276.found_posts = "5311";
block_td_uid_1_5ffc95d8cf276.header_color = "";
block_td_uid_1_5ffc95d8cf276.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ffc95d8cf276.max_num_pages = "1063";
tdBlocksArray.push(block_td_uid_1_5ffc95d8cf276);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_5ffc95d8cf276_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ffc95d8cf276" ><div id=td_uid_1_5ffc95d8cf276 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/11/anzio-rischio-idrogeologico-della-costa-salgono-a-19-i-divieti-di-passaggio-sulle-aree-demaniali-date-in-concessioni-agli-stabilimenti-balneari/" rel="bookmark" title="Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/11/anzio-rischio-idrogeologico-della-costa-salgono-a-19-i-divieti-di-passaggio-sulle-aree-demaniali-date-in-concessioni-agli-stabilimenti-balneari/" rel="bookmark" title="Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari">Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/11/anzio-il-consigliere-comunale-marco-maranesi-chiede-lazzeramento-della-giunta-e-la-verifica-di-maggioranza/" rel="bookmark" title="Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/11/anzio-il-consigliere-comunale-marco-maranesi-chiede-lazzeramento-della-giunta-e-la-verifica-di-maggioranza/" rel="bookmark" title="Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza">Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/11/anzio-sbarco-degli-alleati-restaurata-la-stele-con-i-nomi-dei-cittadini-caduti-in-guerra/" rel="bookmark" title="Anzio, Sbarco degli Alleati: restaurata la stele con i nomi dei cittadini caduti in guerra"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/01/restyling-stele-1-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/restyling-stele-1-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2021/01/restyling-stele-1-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2021/01/restyling-stele-1-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2021/01/restyling-stele-1-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, Sbarco degli Alleati: restaurata la stele con i nomi dei cittadini caduti in guerra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/11/anzio-sbarco-degli-alleati-restaurata-la-stele-con-i-nomi-dei-cittadini-caduti-in-guerra/" rel="bookmark" title="Anzio, Sbarco degli Alleati: restaurata la stele con i nomi dei cittadini caduti in guerra">Anzio, Sbarco degli Alleati: restaurata la stele con i nomi dei cittadini caduti in guerra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/10/anzio-nettuno-asl-roma-6-attivo-il-progetto-di-servizio-civile-salute-un-bene-comune/" rel="bookmark" title="Anzio-Nettuno, Asl Roma 6: attivo il progetto di servizio civile &#8220;Salute: un bene comune&#8221;"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/01/IL-SERVIZIO-CIVILE-OGGI-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/IL-SERVIZIO-CIVILE-OGGI-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/01/IL-SERVIZIO-CIVILE-OGGI-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/01/IL-SERVIZIO-CIVILE-OGGI-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/01/IL-SERVIZIO-CIVILE-OGGI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio-Nettuno, Asl Roma 6: attivo il progetto di servizio civile &#8220;Salute: un bene comune&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/10/anzio-nettuno-asl-roma-6-attivo-il-progetto-di-servizio-civile-salute-un-bene-comune/" rel="bookmark" title="Anzio-Nettuno, Asl Roma 6: attivo il progetto di servizio civile &#8220;Salute: un bene comune&#8221;">Anzio-Nettuno, Asl Roma 6: attivo il progetto di servizio civile &#8220;Salute: un bene comune&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/09/alessandro-bernardi-della-proloco-citta-di-nettuno-centri-commerciali-stracolmi-ristoranti-e-bar-invece-chiusi-non-si-puo-continuare-cosi/" rel="bookmark" title="Alessandro Bernardi della pro loco Forte Sangallo: “centri commerciali stracolmi, ristoranti e bar invece chiusi; non si può continuare così”"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-1024x768.jpg 1024w, https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-768x576.jpg 768w, https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-640x480.jpg 640w, https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-681x511.jpg 681w, https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-600x450.jpg 600w, https://ilgranchio.it/wp-content/uploads/2021/01/FB_IMG_1610215297437-e1610215662858.jpg 900w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alessandro Bernardi della pro loco Forte Sangallo: “centri commerciali stracolmi, ristoranti e bar invece chiusi; non si può continuare così”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/09/alessandro-bernardi-della-proloco-citta-di-nettuno-centri-commerciali-stracolmi-ristoranti-e-bar-invece-chiusi-non-si-puo-continuare-cosi/" rel="bookmark" title="Alessandro Bernardi della pro loco Forte Sangallo: “centri commerciali stracolmi, ristoranti e bar invece chiusi; non si può continuare così”">Alessandro Bernardi della pro loco Forte Sangallo: “centri commerciali stracolmi, ristoranti e bar invece chiusi; non si può continuare così”</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ffc95d8cf276" id="td_uid_2_5ffc95d8cfe6e" data-td_block_id="td_uid_1_5ffc95d8cf276" data-td_filter_value="" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5ffc95d8cf276"  id="td_uid_3_5ffc95d8cfede" data-td_block_id="td_uid_1_5ffc95d8cf276" data-td_filter_value="6" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio</a><a class="mega-menu-sub-cat-td_uid_1_5ffc95d8cf276"  id="td_uid_4_5ffc95d8cff4c" data-td_block_id="td_uid_1_5ffc95d8cf276" data-td_filter_value="7" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ffc95d8cf276" data-td_block_id="td_uid_1_5ffc95d8cf276"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ffc95d8cf276" data-td_block_id="td_uid_1_5ffc95d8cf276"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-215"><a href="https://ilgranchio.it/notizie/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5ffc95d8d55d4 = new tdBlock();
block_td_uid_5_5ffc95d8d55d4.id = "td_uid_5_5ffc95d8d55d4";
block_td_uid_5_5ffc95d8d55d4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_5ffc95d8d55d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ffc95d8d55d4_rand","tdc_css_class_style":"td_uid_5_5ffc95d8d55d4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ffc95d8d55d4.td_column_number = "3";
block_td_uid_5_5ffc95d8d55d4.block_type = "td_block_mega_menu";
block_td_uid_5_5ffc95d8d55d4.post_count = "5";
block_td_uid_5_5ffc95d8d55d4.found_posts = "1232";
block_td_uid_5_5ffc95d8d55d4.header_color = "";
block_td_uid_5_5ffc95d8d55d4.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ffc95d8d55d4.max_num_pages = "247";
tdBlocksArray.push(block_td_uid_5_5ffc95d8d55d4);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_5_5ffc95d8d55d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ffc95d8d55d4" ><div id=td_uid_5_5ffc95d8d55d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2020/12/31/anzio-10-milioni-di-nuovi-cantieri-e-investimenti-nei-plessi-scolastici-approvato-il-bilancio-previsionale/" rel="bookmark" title="Anzio, 10 milioni di nuovi cantieri e investimenti nei plessi scolastici: approvato il bilancio previsionale"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-15.49.48-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-15.49.48-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-15.49.48-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-15.49.48-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-31-at-15.49.48-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, 10 milioni di nuovi cantieri e investimenti nei plessi scolastici: approvato il bilancio previsionale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2020/12/31/anzio-10-milioni-di-nuovi-cantieri-e-investimenti-nei-plessi-scolastici-approvato-il-bilancio-previsionale/" rel="bookmark" title="Anzio, 10 milioni di nuovi cantieri e investimenti nei plessi scolastici: approvato il bilancio previsionale">Anzio, 10 milioni di nuovi cantieri e investimenti nei plessi scolastici: approvato il bilancio previsionale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2020/12/22/alicandri-risponde-a-capolei-nessuna-invidia/" rel="bookmark" title="Alicandri risponde a Capolei &#8220;Nessuna invidia&#8221;"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alicandri risponde a Capolei &#8220;Nessuna invidia&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2020/12/22/alicandri-risponde-a-capolei-nessuna-invidia/" rel="bookmark" title="Alicandri risponde a Capolei &#8220;Nessuna invidia&#8221;">Alicandri risponde a Capolei &#8220;Nessuna invidia&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2020/12/18/nettuno-fabio-capolei-di-forza-italia-e-stato-nominato-amministratore-unico-della-municipalizzata-poseidon/" rel="bookmark" title="Nettuno, Fabio Capolei di Forza Italia è stato nominato amministratore unico della municipalizzata Poseidon"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/12/fabio-capolei-sito-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2020/12/fabio-capolei-sito-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2020/12/fabio-capolei-sito-300x225.jpeg 300w, https://ilgranchio.it/wp-content/uploads/2020/12/fabio-capolei-sito-560x420.jpeg 560w, https://ilgranchio.it/wp-content/uploads/2020/12/fabio-capolei-sito-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2020/12/fabio-capolei-sito-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2020/12/fabio-capolei-sito-238x178.jpeg 238w, https://ilgranchio.it/wp-content/uploads/2020/12/fabio-capolei-sito-600x450.jpeg 600w, https://ilgranchio.it/wp-content/uploads/2020/12/fabio-capolei-sito.jpeg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, Fabio Capolei di Forza Italia è stato nominato amministratore unico della municipalizzata Poseidon"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2020/12/18/nettuno-fabio-capolei-di-forza-italia-e-stato-nominato-amministratore-unico-della-municipalizzata-poseidon/" rel="bookmark" title="Nettuno, Fabio Capolei di Forza Italia è stato nominato amministratore unico della municipalizzata Poseidon">Nettuno, Fabio Capolei di Forza Italia è stato nominato amministratore unico della municipalizzata Poseidon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2020/12/18/anzio-il-sindaco-assegna-le-deleghe-alla-cultura-e-alledilizia-scolastica-tramonta-la-possibilita-che-laura-nolfi-torni-in-giunta/" rel="bookmark" title="Anzio, il sindaco assegna le deleghe alla cultura e all’edilizia scolastica: tramonta la possibilità che Laura Nolfi torni in Giunta"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/04/de-angelis-2-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2020/04/de-angelis-2-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2020/04/de-angelis-2-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2020/04/de-angelis-2-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2020/04/de-angelis-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, il sindaco assegna le deleghe alla cultura e all’edilizia scolastica: tramonta la possibilità che Laura Nolfi torni in Giunta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2020/12/18/anzio-il-sindaco-assegna-le-deleghe-alla-cultura-e-alledilizia-scolastica-tramonta-la-possibilita-che-laura-nolfi-torni-in-giunta/" rel="bookmark" title="Anzio, il sindaco assegna le deleghe alla cultura e all’edilizia scolastica: tramonta la possibilità che Laura Nolfi torni in Giunta">Anzio, il sindaco assegna le deleghe alla cultura e all’edilizia scolastica: tramonta la possibilità che Laura Nolfi torni in Giunta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2020/12/17/alicandri-parchi-gioco-anche-per-i-disabili/" rel="bookmark" title="Alicandri: &#8220;Parchi gioco anche per i disabili&#8221;"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alicandri: &#8220;Parchi gioco anche per i disabili&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2020/12/17/alicandri-parchi-gioco-anche-per-i-disabili/" rel="bookmark" title="Alicandri: &#8220;Parchi gioco anche per i disabili&#8221;">Alicandri: &#8220;Parchi gioco anche per i disabili&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5ffc95d8d55d4" id="td_uid_6_5ffc95d8d5f41" data-td_block_id="td_uid_5_5ffc95d8d55d4" data-td_filter_value="" href="https://ilgranchio.it/notizie/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_5_5ffc95d8d55d4"  id="td_uid_7_5ffc95d8d5faf" data-td_block_id="td_uid_5_5ffc95d8d55d4" data-td_filter_value="1982" href="https://ilgranchio.it/notizie/politica/elezioni-nettuno-2016/">Elezioni Nettuno 2016</a><a class="mega-menu-sub-cat-td_uid_5_5ffc95d8d55d4"  id="td_uid_8_5ffc95d8d601d" data-td_block_id="td_uid_5_5ffc95d8d55d4" data-td_filter_value="9" href="https://ilgranchio.it/notizie/politica/politica-anzio/">Politica Anzio</a><a class="mega-menu-sub-cat-td_uid_5_5ffc95d8d55d4"  id="td_uid_9_5ffc95d8d6086" data-td_block_id="td_uid_5_5ffc95d8d55d4" data-td_filter_value="10" href="https://ilgranchio.it/notizie/politica/politica-nettuno/">Politica Nettuno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ffc95d8d55d4" data-td_block_id="td_uid_5_5ffc95d8d55d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ffc95d8d55d4" data-td_block_id="td_uid_5_5ffc95d8d55d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-207"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5ffc95d8dce78 = new tdBlock();
block_td_uid_10_5ffc95d8dce78.id = "td_uid_10_5ffc95d8dce78";
block_td_uid_10_5ffc95d8dce78.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_10_5ffc95d8dce78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ffc95d8dce78_rand","tdc_css_class_style":"td_uid_10_5ffc95d8dce78_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5ffc95d8dce78.td_column_number = "3";
block_td_uid_10_5ffc95d8dce78.block_type = "td_block_mega_menu";
block_td_uid_10_5ffc95d8dce78.post_count = "5";
block_td_uid_10_5ffc95d8dce78.found_posts = "1391";
block_td_uid_10_5ffc95d8dce78.header_color = "";
block_td_uid_10_5ffc95d8dce78.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ffc95d8dce78.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_10_5ffc95d8dce78);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5ffc95d8dce78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ffc95d8dce78" ><div id=td_uid_10_5ffc95d8dce78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/07/alla-coccinella-arriva-la-befana/" rel="bookmark" title="Alla Coccinella arriva La Befana"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/01/Coccinella-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/Coccinella-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/01/Coccinella-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/01/Coccinella-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/01/Coccinella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alla Coccinella arriva La Befana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/07/alla-coccinella-arriva-la-befana/" rel="bookmark" title="Alla Coccinella arriva La Befana">Alla Coccinella arriva La Befana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2020/12/22/anzio-in-stampa-il-calendario-2021-con-le-bellezze-cittadine-le-ricette-e-una-foto-esclusiva-di-verdone-anni-50/" rel="bookmark" title="Anzio, in stampa il Calendario 2021 con le bellezze cittadine, le ricette e una foto esclusiva di Verdone anni &#8217;50"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/12/CalendarioAnzio2021-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2020/12/CalendarioAnzio2021-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2020/12/CalendarioAnzio2021-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2020/12/CalendarioAnzio2021-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2020/12/CalendarioAnzio2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, in stampa il Calendario 2021 con le bellezze cittadine, le ricette e una foto esclusiva di Verdone anni &#8217;50"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2020/12/22/anzio-in-stampa-il-calendario-2021-con-le-bellezze-cittadine-le-ricette-e-una-foto-esclusiva-di-verdone-anni-50/" rel="bookmark" title="Anzio, in stampa il Calendario 2021 con le bellezze cittadine, le ricette e una foto esclusiva di Verdone anni &#8217;50">Anzio, in stampa il Calendario 2021 con le bellezze cittadine, le ricette e una foto esclusiva di Verdone anni &#8217;50</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2020/12/21/nettuno-presepe-in-casa-la-14esima-edizione-del-presepe-vivente-adattata-al-covid-19/" rel="bookmark" title="Nettuno, &#8220;Presepe in casa&#8221;: la 14esima edizione del &#8220;Presepe Vivente&#8221; adattata al Covid-19"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/12/presepe-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2020/12/presepe-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2020/12/presepe-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2020/12/presepe-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2020/12/presepe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, &#8220;Presepe in casa&#8221;: la 14esima edizione del &#8220;Presepe Vivente&#8221; adattata al Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2020/12/21/nettuno-presepe-in-casa-la-14esima-edizione-del-presepe-vivente-adattata-al-covid-19/" rel="bookmark" title="Nettuno, &#8220;Presepe in casa&#8221;: la 14esima edizione del &#8220;Presepe Vivente&#8221; adattata al Covid-19">Nettuno, &#8220;Presepe in casa&#8221;: la 14esima edizione del &#8220;Presepe Vivente&#8221; adattata al Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2020/12/19/citta-di-anzio-tito-peccia-il-premio-giornalistico-indetto-da-la-pro-loco-la-citta-di-anzio/" rel="bookmark" title="&#8220;Città di Anzio- Tito Peccia&#8221;: il premio giornalistico indetto da La Pro Loco &#8220;La città di Anzio&#8221;"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/12/giornali-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2020/12/giornali-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2020/12/giornali-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2020/12/giornali-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2020/12/giornali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Città di Anzio- Tito Peccia&#8221;: il premio giornalistico indetto da La Pro Loco &#8220;La città di Anzio&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2020/12/19/citta-di-anzio-tito-peccia-il-premio-giornalistico-indetto-da-la-pro-loco-la-citta-di-anzio/" rel="bookmark" title="&#8220;Città di Anzio- Tito Peccia&#8221;: il premio giornalistico indetto da La Pro Loco &#8220;La città di Anzio&#8221;">&#8220;Città di Anzio- Tito Peccia&#8221;: il premio giornalistico indetto da La Pro Loco &#8220;La città di Anzio&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2020/12/18/nettuno-positivo-il-consuntivo-del-nettuno-wine-festival-edizione-invernale/" rel="bookmark" title="Nettuno, positivo il consuntivo del Nettuno Wine festival edizione invernale"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-18.57.43-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-18.57.43-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-18.57.43-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-18.57.43-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-18.57.43-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, positivo il consuntivo del Nettuno Wine festival edizione invernale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2020/12/18/nettuno-positivo-il-consuntivo-del-nettuno-wine-festival-edizione-invernale/" rel="bookmark" title="Nettuno, positivo il consuntivo del Nettuno Wine festival edizione invernale">Nettuno, positivo il consuntivo del Nettuno Wine festival edizione invernale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ffc95d8dce78" data-td_block_id="td_uid_10_5ffc95d8dce78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ffc95d8dce78" data-td_block_id="td_uid_10_5ffc95d8dce78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-221"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-224"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-a-5-anzio-nettuno/">Calcio a 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-222"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/baseball-anzio-nettuno/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallavolo-anzio-nettuno/">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-226"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallanuoto-anzio-nettuno/">Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2871"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/moto-anzio-nettuno/">Moto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22406"><a href="https://ilgranchio.it/notizie/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-228"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://ilgranchio.it/notizie/cinema-nuova/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-389"><a href="https://ilgranchio.it/notizie/oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2541"><a href="https://ilgranchio.it/notizie/farmacie-di-turno/">Farmacie di turno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://ilgranchio.it/notizie/in-cucina-con-terry/">In cucina con Terry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212"><a href="https://ilgranchio.it/notizie/la-vignetta-di-jack/">La vignetta di Jack</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9366"><a href="https://ilgranchio.it/eventi/">Sere d&#8217;Estate</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9367"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-anzio/">Anzio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9369"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-nettuno/">Nettuno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9371"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-latina/">Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9370"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-roma/">Roma</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-608"><a href="https://ilgranchio.it/notizie/sapori-e-tradizioni/">Sapori e Tradizioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-209"><a href="https://ilgranchio.it/notizie/disabililife/">Disabililife</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52688"><a title="Abbonati :-)" href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/">Abbonati</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52687"><a title="Accedi/Registrati" href="https://ilgranchio.it/mio-account/">Accedi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52568"><a title="Carrello" href="https://ilgranchio.it/carrello/"><img src="https://ilgranchio.it/wp-content/uploads/2020/04/supermarket-e1585758777138.png" style="padding-top:12px;" /></a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ilgranchio.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_11_5ffc95d8dfd4f_rand td_block_template_1"><a href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/" target="_blank"><img style="max-width:25%; margin-left:0px;float:left" src="https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO.png"></a>
<a href="http://www.enei.me/" target="_blank"><img style="max-width:70%; margin-right:10px;float:right;" src="http://ilgranchio.it/wp-content/uploads/2017/04/banner-enei-aprile2017-1.gif"></a></div>

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-58568" class="post-58568 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-pallanuoto-anzio-nettuno category-sport-anzio-nettuno tag-alex-giorgetti tag-anzio-waterpolis tag-ilgranchio-it tag-pallanuoto-serie-a2-girone-centro" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilgranchio.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in In evidenza" class="entry-crumb" href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pallanuoto &#8211; Anzio, il grande colpo è l&#8217;ex azzurro campione del mondo...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza</a></li><li class="entry-category"><a  href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport</a></li><li class="entry-category"><a  href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallanuoto-anzio-nettuno/">Pallanuoto</a></li></ul>
                        <header>
                            <h1 class="entry-title">Pallanuoto &#8211; Anzio, il grande colpo è l&#8217;ex azzurro campione del mondo Alex Giorgetti</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://ilgranchio.it/author/nino-visalli/">Nino Visalli</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T19:15:14+00:00" >11 Gennaio 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58568">3</span></div>                                <div class="td-post-comments"><a href="https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filgranchio.it%2F2021%2F01%2F11%2Fpallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pallanuoto+%E2%80%93+Anzio%2C+il+grande+colpo+%C3%A8+l%E2%80%99ex+azzurro+campione+del+mondo+Alex+Giorgetti&url=https%3A%2F%2Filgranchio.it%2F2021%2F01%2F11%2Fpallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti%2F&via=ilGranchio1992"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/&amp;media=https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pallanuoto+%E2%80%93+Anzio%2C+il+grande+colpo+%C3%A8+l%E2%80%99ex+azzurro+campione+del+mondo+Alex+Giorgetti%20-%20https%3A%2F%2Filgranchio.it%2F2021%2F01%2F11%2Fpallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><figure><a href="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3.jpg" data-caption="Alex Giorgetti"><img width="640" height="401" class="entry-thumb td-modal-image" src="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3-640x401.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3-640x401.jpg 640w, https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3-300x188.jpg 300w, https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3-671x420.jpg 671w, https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3-681x426.jpg 681w, https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3-600x376.jpg 600w, https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3.jpg 738w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Giorgetti3"/></a><figcaption class="wp-caption-text">Alex Giorgetti</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_5ffc95d8e0f28_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">A pochissimi giorni dall&#8217;avvio del campionato di serie A2, l&#8217;<strong>Anzio Waterpolis</strong> annuncia un grande colpo. Ecco arrivare alla corte nel neo allenatore Roberto Tofani <strong>Alex Giorgett</strong>i, attaccante di 33 anni nato a Budapest (di adozione savonese) da padre italiano e madre ungherese. Il pallanuotista italo-magiaro (possiede il doppio passaporto) ha un passato nella nazionale azzurra e con il settebello ha un palmares del tutto invidiabile. Con l&#8217;Italia ha conquistato l&#8217;oro ai mondiali di Shangai nel 2011, l&#8217;argento alle olimpiadi Londra nel 2012, l&#8217;argento nella Word League nel 2011 e premiato come migliore giocatore del torneo, il bronzo nella World League nel 2012 di Almaty, il bronzo ai Giochi del Mediterraneo a Pescara nel 2009. Nella serie A1 con la Pro Recco ha vinto 8 scudetti consecutivi, 7 coppe Italia, 4 Coppe di Eurolega e 4 Supercoppa Len. In carriera ha indossato anche la calottinae di Savona, Florentia, Debrecen, Canottieri Napoli e Waspo Hannover. Nell&#8217;ultima stagione del campionati di A1, prima del blocco dovuto alla pandemia, ha giocato con la formazione ligure dell&#8217;Iren Genova Quinto segnando 32 reti. Questa estate il suo nome era stato accostato alla Telimar Palermo e al Posillipo ma alla fine ha sposato il progetto dell&#8217;Anzio Waterpolis. &#8220;<em>A pochi giorni dall’inizio del campionato, siamo riusciti a finalizzare l’arrivo ad Anzio di Alex Giorgetti</em> &#8211; ha detto il presidente Francesco Damiani &#8211; <em>Un campione preceduto dal suo palmares. Un atleta di grande spessore tecnico ed umano. Un atleta che ha vinto molto, in particolare con la nazionale italiana e con la Pro Recco. Per noi è un grande onore vederlo indossare la calottina dell’Anzio Waterpolis. Sono certo che il contributo di Alex potrà’ dare un forte impulso alla compagine che abbiamo costruito e confermato per la stagione in partenza. Intendiamo dare lustro alla città di Anzio ed ai tifosi che meritano di tornare a vedere la grande pallanuoto. MI auguro che il nuovo impianto possa essere disponibile per la primavera e che il campionato possa avere il suo regolare corso</em>&#8220;. Ed ecco le parole di Alex Giorgetti da nuovo giocatore biancazzurro. &#8220;<em>Ringrazio innanzitutto l&#8217;Anzio Waterpolis, in particolar modo il presidente Damiani per la sua gentilezza e cortesia nell’avermi dato la possibilità, insieme al mio grande amico Federico Lapenna, di potermi allenare con la squadra nei mesi scorsi, tenendomi in forma, la cosa mi ha facilitato molto poichè mi sono dovuto intrattenere a Roma per motivi personali e successivamente trasferirmi per motivi di studio. Ho scelto questa soluzione in extremis, mi è piaciuto molto il progetto lungimirante della società e la nuova piscina di Anzio, una bellissima struttura. Sono davvero contento di ritrovare Federico Lapenna, attuale capitano della squadra con cui ho condiviso tantissimo nella vita sportiva. Per me è un&#8217;opportunità molto importante di condividere insieme ad un gruppo giovane la possibilità di salire nella massima serie&#8221;</em>. Alex Giorgetti è un campione anche fuori dalla vasca per il suo impegno nel sociale. Il campionato partirà sabato prossimo 16 gennaio (esordio in trasferta contro la Roma Vis Nova) e la squadra giocherà le prime partite casalinghe del girone di andata nel centro federale di Ostia per poi esordire nell&#8217;impianto di Anzio rimesso a nuovo. L&#8217;obiettivo dichiarato è di salire in serie A1.</p>
<figure id="attachment_58580" aria-describedby="caption-attachment-58580" style="width: 300px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-58580 size-medium" src="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti4-300x239.jpg" alt="" width="300" height="239" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti4-300x239.jpg 300w, https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti4-527x420.jpg 527w, https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti4-600x479.jpg 600w, https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti4.jpg 603w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-58580" class="wp-caption-text">Alex Giorgetti insieme al presidente Francesco Damiani</figcaption></figure>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_13_5ffc95d8e0fe0_rand td_block_template_1"><p></p>
<div class="td-all-devices"><a href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/"_blank"><img src="https://ilgranchio.it/wp-content/uploads/2020/03/abbonatiora_468x60.jpg"/></a>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://ilgranchio.it/tag-notizie/alex-giorgetti/">Alex Giorgetti</a></li><li><a href="https://ilgranchio.it/tag-notizie/anzio-waterpolis/">Anzio Waterpolis</a></li><li><a href="https://ilgranchio.it/tag-notizie/ilgranchio-it/">ilgranchio.it</a></li><li><a href="https://ilgranchio.it/tag-notizie/pallanuoto-serie-a2-girone-centro/">Pallanuoto serie A2 Girone Centro</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filgranchio.it%2F2021%2F01%2F11%2Fpallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pallanuoto+%E2%80%93+Anzio%2C+il+grande+colpo+%C3%A8+l%E2%80%99ex+azzurro+campione+del+mondo+Alex+Giorgetti&url=https%3A%2F%2Filgranchio.it%2F2021%2F01%2F11%2Fpallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti%2F&via=ilGranchio1992"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/&amp;media=https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pallanuoto+%E2%80%93+Anzio%2C+il+grande+colpo+%C3%A8+l%E2%80%99ex+azzurro+campione+del+mondo+Alex+Giorgetti%20-%20https%3A%2F%2Filgranchio.it%2F2021%2F01%2F11%2Fpallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/" data-text="Pallanuoto &#8211; Anzio, il grande colpo è l&#8217;ex azzurro campione del mondo Alex Giorgetti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="https://ilgranchio.it/2021/01/11/anzio-rischio-idrogeologico-della-costa-salgono-a-19-i-divieti-di-passaggio-sulle-aree-demaniali-date-in-concessioni-agli-stabilimenti-balneari/">Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://ilgranchio.it/author/nino-visalli/"><img alt='' src='https://secure.gravatar.com/avatar/109b3f7c8f9daf5ca98dcdc4cc6965de?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/109b3f7c8f9daf5ca98dcdc4cc6965de?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://ilgranchio.it/author/nino-visalli/">Nino Visalli</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nino Visalli"></span><meta itemprop="datePublished" content="2021-01-11T19:15:14+00:00"><meta itemprop="dateModified" content="2021-01-11T19:15:14+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png"></span><meta itemprop="name" content="Il Granchio - Notizie Anzio e Nettuno Online"></span><meta itemprop="headline " content="Pallanuoto - Anzio, il grande colpo è l&#039;ex azzurro campione del mondo Alex Giorgetti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3.jpg"><meta itemprop="width" content="738"><meta itemprop="height" content="462"></span>        </footer>

    <script>var block_td_uid_14_5ffc95d8e187a = new tdBlock();
block_td_uid_14_5ffc95d8e187a.id = "td_uid_14_5ffc95d8e187a";
block_td_uid_14_5ffc95d8e187a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_14_5ffc95d8e187a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5ffc95d8e187a_rand","tdc_css_class_style":"td_uid_14_5ffc95d8e187a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":58568,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_14_5ffc95d8e187a.td_column_number = "3";
block_td_uid_14_5ffc95d8e187a.block_type = "td_block_related_posts";
block_td_uid_14_5ffc95d8e187a.post_count = "3";
block_td_uid_14_5ffc95d8e187a.found_posts = "8910";
block_td_uid_14_5ffc95d8e187a.header_color = "";
block_td_uid_14_5ffc95d8e187a.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ffc95d8e187a.max_num_pages = "2970";
tdBlocksArray.push(block_td_uid_14_5ffc95d8e187a);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_5ffc95d8e187a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5ffc95d8e187a" ><h4 class="td-related-title"><a id="td_uid_15_5ffc95d8e1d69" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5ffc95d8e187a" href="#">ARTICOLI SIMILI</a><a id="td_uid_16_5ffc95d8e1da4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5ffc95d8e187a" href="#">DELLO STESSO GIORNALISTA</a></h4><div id=td_uid_14_5ffc95d8e187a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/11/anzio-rischio-idrogeologico-della-costa-salgono-a-19-i-divieti-di-passaggio-sulle-aree-demaniali-date-in-concessioni-agli-stabilimenti-balneari/" rel="bookmark" title="Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari"/></a></div>                <a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/11/anzio-rischio-idrogeologico-della-costa-salgono-a-19-i-divieti-di-passaggio-sulle-aree-demaniali-date-in-concessioni-agli-stabilimenti-balneari/" rel="bookmark" title="Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari">Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/11/anzio-il-consigliere-comunale-marco-maranesi-chiede-lazzeramento-della-giunta-e-la-verifica-di-maggioranza/" rel="bookmark" title="Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza"/></a></div>                <a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/11/anzio-il-consigliere-comunale-marco-maranesi-chiede-lazzeramento-della-giunta-e-la-verifica-di-maggioranza/" rel="bookmark" title="Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza">Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/11/anzio-sbarco-degli-alleati-restaurata-la-stele-con-i-nomi-dei-cittadini-caduti-in-guerra/" rel="bookmark" title="Anzio, Sbarco degli Alleati: restaurata la stele con i nomi dei cittadini caduti in guerra"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/01/restyling-stele-1-238x178.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/restyling-stele-1-238x178.jpeg 238w, https://ilgranchio.it/wp-content/uploads/2021/01/restyling-stele-1-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2021/01/restyling-stele-1-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2021/01/restyling-stele-1-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anzio, Sbarco degli Alleati: restaurata la stele con i nomi dei cittadini caduti in guerra"/></a></div>                <a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/11/anzio-sbarco-degli-alleati-restaurata-la-stele-con-i-nomi-dei-cittadini-caduti-in-guerra/" rel="bookmark" title="Anzio, Sbarco degli Alleati: restaurata la stele con i nomi dei cittadini caduti in guerra">Anzio, Sbarco degli Alleati: restaurata la stele con i nomi dei cittadini caduti in guerra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ffc95d8e187a" data-td_block_id="td_uid_14_5ffc95d8e187a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ffc95d8e187a" data-td_block_id="td_uid_14_5ffc95d8e187a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/#respond" style="display:none;">Elimina</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://ilgranchio.it/accedi/?redirect_to=https%3A%2F%2Filgranchio.it%2F2021%2F01%2F11%2Fpallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti%2F">accedi al tuo account per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Abbonamenti</span></h4>			<div class="textwidget"><p><img loading="lazy" class="size-full wp-image-52694 aligncenter" src="https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO.png" alt="" width="829" height="241" srcset="https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO.png 829w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-300x87.png 300w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-768x223.png 768w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-640x186.png 640w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-681x198.png 681w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-600x174.png 600w" sizes="(max-width: 829px) 100vw, 829px" /></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Facebook</span></h4><div class="textwidget custom-html-widget"><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=1716587961913068";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/ilgranchio.it/" data-tabs="timeline" data-height="400" width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ilgranchio.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ilgranchio.it/">Il Granchio</a></blockquote></div></div></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultimi Articoli</span></h4>
		<ul>
											<li>
					<a href="https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/" aria-current="page">Pallanuoto &#8211; Anzio, il grande colpo è l&#8217;ex azzurro campione del mondo Alex Giorgetti</a>
											<span class="post-date">11 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2021/01/11/anzio-rischio-idrogeologico-della-costa-salgono-a-19-i-divieti-di-passaggio-sulle-aree-demaniali-date-in-concessioni-agli-stabilimenti-balneari/">Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari</a>
											<span class="post-date">11 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2021/01/11/anzio-il-consigliere-comunale-marco-maranesi-chiede-lazzeramento-della-giunta-e-la-verifica-di-maggioranza/">Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza</a>
											<span class="post-date">11 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2021/01/11/anzio-sbarco-degli-alleati-restaurata-la-stele-con-i-nomi-dei-cittadini-caduti-in-guerra/">Anzio, Sbarco degli Alleati: restaurata la stele con i nomi dei cittadini caduti in guerra</a>
											<span class="post-date">11 Gennaio 2021</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2021/01/10/calcio-anzio-addio-a-mimmo-martinelli-lex-delle-due-finali-di-coppa-italia/">Calcio &#8211; Anzio, addio a Mimmo Martinelli: l&#8217;ex delle due finali di Coppa Italia</a>
											<span class="post-date">10 Gennaio 2021</span>
									</li>
					</ul>

		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_17_5ffc95d8e3e8c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ffc95d8e3e8c" ><h4 class="block-title"><span class="td-pulldown-size">Meteo Anzio</span></h4><div id=td_uid_17_5ffc95d8e3e8c class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Anzio, IT</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_17_5ffc95d8e3e8c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_17_5ffc95d8e3e8c">
				<input id="td_uid_17_5ffc95d8e3e8c" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_17_5ffc95d8e3e8c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_17_5ffc95d8e3e8c">
					<span class="td-big-degrees">9.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">10.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">7.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">73%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">72%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_18_5ffc95d8e4084_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5ffc95d8e4084" ><h4 class="block-title"><span class="td-pulldown-size">Meteo Nettuno</span></h4><div id=td_uid_18_5ffc95d8e4084 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Nettuno, IT</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_18_5ffc95d8e4084"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_18_5ffc95d8e4084">
				<input id="td_uid_18_5ffc95d8e4084" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_18_5ffc95d8e4084"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_18_5ffc95d8e4084">
					<span class="td-big-degrees">9.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">10.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">9.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">73%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">67%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilgranchio.it/"><img class="td-retina-data" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno" width="" /></a></div><div class="footer-text-wrap">Via Bainsizza, 11 Nettuno RM <br />
Tel. 06 9806100 <br />
E-mail: info@ilgranchio.it</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5ffc95d8e4437_rand td_block_template_1"  data-td-block-uid="td_uid_20_5ffc95d8e4437" ><script>var block_td_uid_20_5ffc95d8e4437 = new tdBlock();
block_td_uid_20_5ffc95d8e4437.id = "td_uid_20_5ffc95d8e4437";
block_td_uid_20_5ffc95d8e4437.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE VARIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5ffc95d8e4437_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5ffc95d8e4437_rand","tdc_css_class_style":"td_uid_20_5ffc95d8e4437_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5ffc95d8e4437.td_column_number = "1";
block_td_uid_20_5ffc95d8e4437.block_type = "td_block_7";
block_td_uid_20_5ffc95d8e4437.post_count = "3";
block_td_uid_20_5ffc95d8e4437.found_posts = "10625";
block_td_uid_20_5ffc95d8e4437.header_color = "";
block_td_uid_20_5ffc95d8e4437.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ffc95d8e4437.max_num_pages = "3542";
tdBlocksArray.push(block_td_uid_20_5ffc95d8e4437);
</script><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE VARIE</span></h4><div id=td_uid_20_5ffc95d8e4437 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/" rel="bookmark" title="Pallanuoto &#8211; Anzio, il grande colpo è l&#8217;ex azzurro campione del mondo Alex Giorgetti"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/01/Giorgetti3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pallanuoto &#8211; Anzio, il grande colpo è l&#8217;ex azzurro campione del mondo Alex Giorgetti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/11/pallanuoto-anzio-il-grande-colpo-e-lex-azzurro-campione-del-mondo-alex-giorgetti/" rel="bookmark" title="Pallanuoto &#8211; Anzio, il grande colpo è l&#8217;ex azzurro campione del mondo Alex Giorgetti">Pallanuoto &#8211; Anzio, il grande colpo è l&#8217;ex azzurro campione del...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T19:15:14+00:00" >11 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/11/anzio-rischio-idrogeologico-della-costa-salgono-a-19-i-divieti-di-passaggio-sulle-aree-demaniali-date-in-concessioni-agli-stabilimenti-balneari/" rel="bookmark" title="Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/01/Anzio-6-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/11/anzio-rischio-idrogeologico-della-costa-salgono-a-19-i-divieti-di-passaggio-sulle-aree-demaniali-date-in-concessioni-agli-stabilimenti-balneari/" rel="bookmark" title="Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di passaggio sulle aree demaniali date in concessioni agli stabilimenti balneari">Anzio, rischio idrogeologico della costa: salgono a 19 i divieti di...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T16:00:49+00:00" >11 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/01/11/anzio-il-consigliere-comunale-marco-maranesi-chiede-lazzeramento-della-giunta-e-la-verifica-di-maggioranza/" rel="bookmark" title="Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2017/01/comune-anzio-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/01/11/anzio-il-consigliere-comunale-marco-maranesi-chiede-lazzeramento-della-giunta-e-la-verifica-di-maggioranza/" rel="bookmark" title="Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e la verifica di maggioranza">Anzio, il consigliere comunale Marco Maranesi chiede l’azzeramento della Giunta e...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T14:04:21+00:00" >11 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5ffc95d8e53e9_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5ffc95d8e53e9" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza<span class="td-cat-no">8743</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca<span class="td-cat-no">4155</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio<span class="td-cat-no">2794</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno<span class="td-cat-no">2265</span></a></li><li><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport<span class="td-cat-no">1900</span></a></li><li><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi<span class="td-cat-no">1391</span></a></li><li><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio<span class="td-cat-no">1039</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Il Granchio 2015, creato con ♥ e ☕ da Posizioniamoci                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div id="pum-49043" class="pum pum-overlay pum-theme-34693 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:49043,&quot;slug&quot;:&quot;todis&quot;,&quot;theme_id&quot;:34693,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-49043&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}},{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-49043&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-49043&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-49043" class="pum-container popmake theme-34693 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://ilgranchio.it/wp-content/uploads/2020/12/todis-sushi_popup.jpg"><img loading="lazy" class="size-medium wp-image-58028 aligncenter" src="https://ilgranchio.it/wp-content/uploads/2020/12/todis-sushi_popup-208x300.jpg" alt="" width="208" height="300" srcset="https://ilgranchio.it/wp-content/uploads/2020/12/todis-sushi_popup-208x300.jpg 208w, https://ilgranchio.it/wp-content/uploads/2020/12/todis-sushi_popup-291x420.jpg 291w, https://ilgranchio.it/wp-content/uploads/2020/12/todis-sushi_popup.jpg 473w" sizes="(max-width: 208px) 100vw, 208px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X            </button>
		
	</div>

</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5ffc95d8e68a5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-top-menu {top:0;}
.td-header-style-1 .td-header-sp-top-widget {top:0;}
/*.td-header-style-7 .td-header-sp-logo {padding:15px 0 15px 0; background: url('http://ilgranchio.it/wp-content/uploads/2016/12/testata-natale.jpg') repeat-x;}*/
.td-header-style-7 .td-header-sp-logo {padding:15px 0 15px 0; background: url('http://ilgranchio.it/wp-content/uploads/2015/12/sfondo-logo-1.jpg') repeat-x;}
.td-big-grid-post .td-module-thumb {margin-left:3px;}
.td_block_wrap .td-big-grid-wrapper .td-big-grid-scroll .td-big-grid-post {margin-bottom:3px;}
.td_block_big_grid_7 .td-big-grid-post-0 {margin-bottom: 3px}

/*per il cursore pointer nel background */
/*#td-outer-wrap {cursor:pointer;}
.sf-menu > li > a {padding: 0 8px 0 8px; }*/

.sf-menu {margin-left:8px !important; margin-right:8px !important;} 
.sf-menu > li > a {padding: 0 5px 0 10px;}
body { /*background:#d8e7f2; */}
.td-header-style-7 .td-header-container {background-color:transparent;}
div.td-post-views, div.td-post-comments {display:none;}


//novita 2019
.td-logo {
    background:#fff;
}
.td-footer-container a {
    color:#fff !important;
}

.td-pb-row [class*="td-pb-span"] {
    border-left:none !important;
}

}
.td-header-top-menu, .td-header-wrap .td-top-menu-full {
    z-index:110;
}

/* menu in alto */
.sf-menu > .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a, .sf-menu > li > a:hover, .sf-menu > .sfHover > a {
    background-color:#1e82a4;
    color:#3fabcf;
}

.woocommerce-checkout .woocommerce input.button, .woocommerce-page .woocommerce a.button, .woocommerce-account div.woocommerce .button {
    margin-bottom:5px;
}

/* css pdf viewer */

img#bttnSocialShare.flowpaper_bttnSocialShare.flowpaper_tbbutton {
    display:none !important;
}
</style>

<div class="td-container"><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f3621690-5de2-4c8b-88ef-35ef67e3aa95" type="text/javascript" async></script></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        	<div id="fb-root"></div>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilgranchio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3776221da4a8c7785369cb4210b9202d","fragment_name":"wc_fragments_3776221da4a8c7785369cb4210b9202d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/comment-reply.min.js?ver=8792425d9abf34309f0c8f18f0459e43' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.50' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.50' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.50' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/ilgranchio.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ilgranchio.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"34691","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-49043":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-49043"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-49043","key":"","session":false,"time":"1 month","path":"1"}},{"event":"on_popup_close","settings":{"name":"pum-49043","key":"","session":true,"time":"1 month","path":true}}],"theme_id":"34693","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"enterprise-blue","id":49043,"slug":"todis"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ilgranchio.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1607528601&#038;ver=1.11.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/wp-embed.min.js?ver=8792425d9abf34309f0c8f18f0459e43' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_17_5ffc95d8e3e8c","location":"Anzio, IT","api_location":"Comune di Anzio","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[9.3,48.7],"today_humidity":73,"today_wind_speed":[0.9,0.6],"today_min":[7.8,46],"today_max":[10.6,51],"today_clouds":72,"current_unit":0,"forecast":[{"timestamp":1610449200,"day_temp":[8,46],"day_name":"Mar","owm_day_index":1},{"timestamp":1610535600,"day_temp":[10,49],"day_name":"Mer","owm_day_index":2},{"timestamp":1610622000,"day_temp":[12,53],"day_name":"Gio","owm_day_index":3},{"timestamp":1610708400,"day_temp":[7,46],"day_name":"Ven","owm_day_index":4},{"timestamp":1610794800,"day_temp":[8,47],"day_name":"Sab","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_18_5ffc95d8e4084","location":"Nettuno, IT","api_location":"Comune di Nettuno","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[9.8,49.7],"today_humidity":73,"today_wind_speed":[0.9,0.6],"today_min":[9.4,49],"today_max":[10.6,51],"today_clouds":67,"current_unit":0,"forecast":[{"timestamp":1610449200,"day_temp":[8,47],"day_name":"Mar","owm_day_index":1},{"timestamp":1610535600,"day_temp":[10,50],"day_name":"Mer","owm_day_index":2},{"timestamp":1610622000,"day_temp":[12,54],"day_name":"Gio","owm_day_index":3},{"timestamp":1610708400,"day_temp":[7,45],"day_name":"Ven","owm_day_index":4},{"timestamp":1610794800,"day_temp":[9,48],"day_name":"Sab","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilgranchio.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilgranchio.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ffc95d8e710f">.sf-menu a.sf-with-ul {padding-right:20px !important;}</textarea>
						<div id="td_live_css_uid_1_5ffc95d8e710f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ffc95d8e710f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ffc95d8e710f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: ilgranchio.it @ 2021-01-11 19:15:52 by W3 Total Cache
-->