<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilgranchio.it/xmlrpc.php" />
    	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script data-service="twitter" data-category="marketing" type="text/plain">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://ilgranchio.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://ilgranchio.it', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script type="text/plain" data-service="general" data-category="marketing"> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook", theChampGpCommentsUrl = 'https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Scrivi la tua opinione', theChampScTabLabels = {"wordpress":"Commenti dal sito (0)","fb":"Commenta con Facebook","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-e1652037602140.jpeg" /><link rel="icon" type="image/png" href="http://ilgranchio.it/wp-content/uploads/2016/01/favicon03.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie - Cronaca - Il Granchio</title>
	<meta name="description" content="Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie - Cronaca" />
	<link rel="canonical" href="https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie - Cronaca - Il Granchio" />
	<meta property="og:description" content="Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie - Cronaca" />
	<meta property="og:url" content="https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/" />
	<meta property="og:site_name" content="Il Granchio - Notizie Anzio e Nettuno Online" />
	<meta property="article:publisher" content="https://www.facebook.com/ilgranchio.it" />
	<meta property="article:published_time" content="2022-05-08T19:20:11+00:00" />
	<meta property="og:image" content="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-e1652037602140.jpeg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="700" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@IlGranchio1992" />
	<meta name="twitter:site" content="@IlGranchio1992" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Ilgranchio.it" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Feed" href="https://ilgranchio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Feed dei commenti" href="https://ilgranchio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie Feed dei commenti" href="https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilgranchio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=bb4f9af08c651f87aa6b447670fcb221"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilgranchio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://ilgranchio.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.99912' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.1.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://ilgranchio.it/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://ilgranchio.it/wp-content/plugins/super-socializer/css/front.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ilgranchio.it/wp-content/uploads/pum/pum-site-styles.css?generated=1642582623&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilgranchio.it/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://ilgranchio.it/wp-content/themes/Newsmag/style-woocommerce.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilgranchio.it","hash_tracking":"false","ua":"UA-57581651-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-31 07:55:28+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/ilgranchio.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.99912' id='events-manager-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.1.2' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/ilgranchio.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.1.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.8.1' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://ilgranchio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilgranchio.it/wp-json/wp/v2/posts/67292" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilgranchio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilgranchio.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ilgranchio.it/?p=67292' />
<link rel="alternate" type="application/json+oembed" href="https://ilgranchio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filgranchio.it%2F2022%2F05%2F08%2Fnettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilgranchio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filgranchio.it%2F2022%2F05%2F08%2Fnettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://ilgranchio.it/wp-admin/admin-ajax.php";</script>	<style id="tdw-css-placeholder">.sf-menu a.sf-with-ul {
  padding-right: 20px !important;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilgranchio.it\/wp-admin\/","wpRestNonce":"178a5c0fde","wpRestUrl":"https:\/\/ilgranchio.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/ilgranchio.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Un momento...";
var td_email_user_pass_incorrect="User e password errati!";
var td_email_user_incorrect="Email o username errati!";
var td_email_incorrect="Email errata!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3fabcf";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/plain" data-service="google-analytics" data-category="statistics">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57581651-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilgranchio.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/",
                                "name": "Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://ilgranchio.it/wp-content/uploads/2018/12/cropped-logo-app-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilgranchio.it/wp-content/uploads/2018/12/cropped-logo-app-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilgranchio.it/wp-content/uploads/2018/12/cropped-logo-app-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilgranchio.it/wp-content/uploads/2018/12/cropped-logo-app-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script type="text/plain" data-service="general" data-category="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/plain" data-service="general" data-category="marketing">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9050775028509908",
          enable_page_level_ads: true
     });
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c1e65ec58dd8663c80930e3fa/f2717adb7c4f7b4e46c60a61f.js");</script>
</head>


<body data-cmplz=1 class="post-template-default single single-post postid-67292 single-format-standard theme-Newsmag woocommerce-no-js nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie global-block-template-1 single_template wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-377"><a href="https://ilgranchio.it/">Home</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-204"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-215"><a href="https://ilgranchio.it/notizie/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/elezioni-nettuno-2016/">Elezioni Nettuno 2016</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/politica-anzio/">Politica Anzio</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/politica-nettuno/">Politica Nettuno</a></li>
</ul>
</li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-a-5-anzio-nettuno/">Calcio a 5</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/baseball-anzio-nettuno/">Baseball</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallavolo-anzio-nettuno/">Pallavolo</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallanuoto-anzio-nettuno/">Pallanuoto</a></li>
	<li id="menu-item-2871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/tennis/">Tennis</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/moto-anzio-nettuno/">Moto</a></li>
</ul>
</li>
<li id="menu-item-22406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22406"><a href="https://ilgranchio.it/notizie/video/">Video</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://ilgranchio.it/notizie/cinema-nuova/">Cinema</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://ilgranchio.it/notizie/oroscopo/">Oroscopo</a></li>
	<li id="menu-item-2541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2541"><a href="https://ilgranchio.it/notizie/farmacie-di-turno/">Farmacie di turno</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://ilgranchio.it/notizie/in-cucina-con-terry/">In cucina con Terry</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://ilgranchio.it/notizie/la-vignetta-di-jack/">La vignetta di Jack</a></li>
	<li id="menu-item-9366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9366"><a href="https://ilgranchio.it/eventi/">Sere d&#8217;Estate<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-9367" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9367"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-anzio/">Anzio</a></li>
		<li id="menu-item-9369" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9369"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-nettuno/">Nettuno</a></li>
		<li id="menu-item-9371" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9371"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-latina/">Latina</a></li>
		<li id="menu-item-9370" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9370"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-roma/">Roma</a></li>
	</ul>
</li>
	<li id="menu-item-60375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60375"><a href="https://ilgranchio.it/immagina-casa/">Immagina casa</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://ilgranchio.it/notizie/sapori-e-tradizioni/">Sapori e Tradizioni</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://ilgranchio.it/notizie/disabililife/">Disabililife</a></li>
	<li id="menu-item-62033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62033"><a href="https://ilgranchio.it/notizie/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-52688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52688"><a title="Abbonati :-)" href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/">Acquista</a></li>
<li id="menu-item-52687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52687"><a title="Accedi/Registrati" href="https://ilgranchio.it/mio-account/">Accedi</a></li>
<li id="menu-item-52568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52568"><a title="Carrello" href="https://ilgranchio.it/carrello/"><img src="https://ilgranchio.it/wp-content/uploads/2020/04/supermarket-e1585758777138.png" style="padding-top:12px;" /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-2">
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                domenica, Maggio 8, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-contatti-top" class="top-header-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="https://ilgranchio.it/redazione/">Redazione</a></li>
<li id="menu-item-35642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-35642"><a href="https://ilgranchio.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254"><a href="https://ilgranchio.it/contatti/">Contatti</a></li>
<li id="menu-item-52689" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52689"><a href="https://ilgranchio.it/mio-account/">Accedi/Registrati</a></li>
<li id="menu-item-52692" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52692"><a href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/">Abbonati!</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://ilgranchio.it/">
		<img class="td-retina-data"  data-retina="https://ilgranchio.it/wp-content/uploads/2022/03/logo-ucraina.png" src="https://ilgranchio.it/wp-content/uploads/2022/03/logo-ucraina.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"width="300"/>
		<span class="td-visual-hidden">Il Granchio &#8211; Notizie Anzio e Nettuno Online</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://ilgranchio.it/">
		<img class="td-retina-data" data-retina="https://ilgranchio.it/wp-content/uploads/2022/01/IlGranchioit_trentanni_mobile-300x113.png" src="https://ilgranchio.it/wp-content/uploads/2022/01/IlGranchioit_trentanni_mobile-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://ilgranchio.it/">
		<img class="td-retina-data" data-retina="https://ilgranchio.it/wp-content/uploads/2022/03/logo-ucraina.png" src="https://ilgranchio.it/wp-content/uploads/2022/03/logo-ucraina.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
	</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-377"><a href="https://ilgranchio.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-204"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_62781816c56a1 = new tdBlock();
block_td_uid_1_62781816c56a1.id = "td_uid_1_62781816c56a1";
block_td_uid_1_62781816c56a1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_62781816c56a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_62781816c56a1_rand","tdc_css_class_style":"td_uid_1_62781816c56a1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_62781816c56a1.td_column_number = "3";
block_td_uid_1_62781816c56a1.block_type = "td_block_mega_menu";
block_td_uid_1_62781816c56a1.post_count = "5";
block_td_uid_1_62781816c56a1.found_posts = "6637";
block_td_uid_1_62781816c56a1.header_color = "";
block_td_uid_1_62781816c56a1.ajax_pagination_infinite_stop = "";
block_td_uid_1_62781816c56a1.max_num_pages = "1328";
tdBlocksArray.push(block_td_uid_1_62781816c56a1);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_62781816c56a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_62781816c56a1" ><div id=td_uid_1_62781816c56a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/" rel="bookmark" title="Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/" rel="bookmark" title="Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie">Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/08/ad-anzio-la-mafia-ce-lintervento-del-capitano-dei-carabinieri-della-compagnia-pisani/" rel="bookmark" title="“Ad Anzio la mafia c’è”. L’intervento del capitano dei carabinieri della Compagnia Pisani"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/Liceo-Chris-Cappell-College-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/Liceo-Chris-Cappell-College-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/Liceo-Chris-Cappell-College-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/Liceo-Chris-Cappell-College-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/Liceo-Chris-Cappell-College-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Ad Anzio la mafia c’è”. L’intervento del capitano dei carabinieri della Compagnia Pisani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/08/ad-anzio-la-mafia-ce-lintervento-del-capitano-dei-carabinieri-della-compagnia-pisani/" rel="bookmark" title="“Ad Anzio la mafia c’è”. L’intervento del capitano dei carabinieri della Compagnia Pisani">“Ad Anzio la mafia c’è”. L’intervento del capitano dei carabinieri della Compagnia Pisani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/08/nettuno-e-morto-peppe-ciavatta-era-stato-colto-da-malore/" rel="bookmark" title="Nettuno, è morto Peppe Ciavatta, era stato colto da malore"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/IMG_20220508_103112-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/IMG_20220508_103112-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/IMG_20220508_103112-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/IMG_20220508_103112-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/IMG_20220508_103112-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, è morto Peppe Ciavatta, era stato colto da malore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/08/nettuno-e-morto-peppe-ciavatta-era-stato-colto-da-malore/" rel="bookmark" title="Nettuno, è morto Peppe Ciavatta, era stato colto da malore">Nettuno, è morto Peppe Ciavatta, era stato colto da malore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/07/nettuno-maltempo-rinviata-a-sabato-prossimo-la-processione/" rel="bookmark" title="Nettuno, maltempo: rinviata a sabato prossimo la processione"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-07-at-21.09.36-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-07-at-21.09.36-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-07-at-21.09.36-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-07-at-21.09.36-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-07-at-21.09.36-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, maltempo: rinviata a sabato prossimo la processione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/07/nettuno-maltempo-rinviata-a-sabato-prossimo-la-processione/" rel="bookmark" title="Nettuno, maltempo: rinviata a sabato prossimo la processione">Nettuno, maltempo: rinviata a sabato prossimo la processione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/07/nettuno-questa-sera-torna-la-processione-in-onore-di-nostra-signora-delle-grazie/" rel="bookmark" title="Nettuno, questa sera torna la processione in onore di Nostra Signora delle Grazie"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-07-at-18.27.36-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-07-at-18.27.36-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-07-at-18.27.36-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-07-at-18.27.36-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-07-at-18.27.36-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, questa sera torna la processione in onore di Nostra Signora delle Grazie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/07/nettuno-questa-sera-torna-la-processione-in-onore-di-nostra-signora-delle-grazie/" rel="bookmark" title="Nettuno, questa sera torna la processione in onore di Nostra Signora delle Grazie">Nettuno, questa sera torna la processione in onore di Nostra Signora delle Grazie</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_62781816c56a1" id="td_uid_2_62781816c6038" data-td_block_id="td_uid_1_62781816c56a1" data-td_filter_value="" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_62781816c56a1"  id="td_uid_3_62781816c6060" data-td_block_id="td_uid_1_62781816c56a1" data-td_filter_value="6" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio</a><a class="mega-menu-sub-cat-td_uid_1_62781816c56a1"  id="td_uid_4_62781816c6084" data-td_block_id="td_uid_1_62781816c56a1" data-td_filter_value="7" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62781816c56a1" data-td_block_id="td_uid_1_62781816c56a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_62781816c56a1" data-td_block_id="td_uid_1_62781816c56a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-215"><a href="https://ilgranchio.it/notizie/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_62781816c9f46 = new tdBlock();
block_td_uid_5_62781816c9f46.id = "td_uid_5_62781816c9f46";
block_td_uid_5_62781816c9f46.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_62781816c9f46_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_62781816c9f46_rand","tdc_css_class_style":"td_uid_5_62781816c9f46_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_62781816c9f46.td_column_number = "3";
block_td_uid_5_62781816c9f46.block_type = "td_block_mega_menu";
block_td_uid_5_62781816c9f46.post_count = "5";
block_td_uid_5_62781816c9f46.found_posts = "1421";
block_td_uid_5_62781816c9f46.header_color = "";
block_td_uid_5_62781816c9f46.ajax_pagination_infinite_stop = "";
block_td_uid_5_62781816c9f46.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_5_62781816c9f46);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_5_62781816c9f46_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_62781816c9f46" ><div id=td_uid_5_62781816c9f46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/06/nettuno-maggioranza-spaccata-in-commissione-trasparenza/" rel="bookmark" title="Nettuno, maggioranza spaccata in commissione Trasparenza"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/Immagine-2022-05-06-115725-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/Immagine-2022-05-06-115725-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/Immagine-2022-05-06-115725-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/Immagine-2022-05-06-115725-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/Immagine-2022-05-06-115725-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, maggioranza spaccata in commissione Trasparenza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/06/nettuno-maggioranza-spaccata-in-commissione-trasparenza/" rel="bookmark" title="Nettuno, maggioranza spaccata in commissione Trasparenza">Nettuno, maggioranza spaccata in commissione Trasparenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/05/nettuno-la-minoranza-nega-accordi-col-sindaco/" rel="bookmark" title="Nettuno, la minoranza nega accordi col sindaco"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-1024x768.jpg 1024w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-768x576.jpg 768w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-1536x1152.jpg 1536w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-2048x1536.jpg 2048w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-640x480.jpg 640w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-681x511.jpg 681w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-600x450.jpg 600w, https://ilgranchio.it/wp-content/uploads/2020/12/Opposizione-Nettuno-scaled-e1607413147909.jpg 990w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, la minoranza nega accordi col sindaco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/05/nettuno-la-minoranza-nega-accordi-col-sindaco/" rel="bookmark" title="Nettuno, la minoranza nega accordi col sindaco">Nettuno, la minoranza nega accordi col sindaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/02/nettuno-finanziamento-perso-e-centro-commerciale-a-santa-barbara-convocata-la-commissione-trasparenza/" rel="bookmark" title="Nettuno, finanziamento perso e centro commerciale a Santa Barbara: convocata la Commissione trasparenza"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/03/Antonio-Taurelli-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2020/03/Antonio-Taurelli-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2020/03/Antonio-Taurelli-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2020/03/Antonio-Taurelli-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2020/03/Antonio-Taurelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, finanziamento perso e centro commerciale a Santa Barbara: convocata la Commissione trasparenza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/02/nettuno-finanziamento-perso-e-centro-commerciale-a-santa-barbara-convocata-la-commissione-trasparenza/" rel="bookmark" title="Nettuno, finanziamento perso e centro commerciale a Santa Barbara: convocata la Commissione trasparenza">Nettuno, finanziamento perso e centro commerciale a Santa Barbara: convocata la Commissione trasparenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/02/nettuno-sul-finanziamento-perso-il-pd-attacca-chiara-responsabilita-del-sindaco-che-deve-dimettersi/" rel="bookmark" title="Nettuno, sul finanziamento perso il PD attacca: “chiara responsabilità del sindaco che deve dimettersi”"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-600x450.jpg 600w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, sul finanziamento perso il PD attacca: “chiara responsabilità del sindaco che deve dimettersi”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/02/nettuno-sul-finanziamento-perso-il-pd-attacca-chiara-responsabilita-del-sindaco-che-deve-dimettersi/" rel="bookmark" title="Nettuno, sul finanziamento perso il PD attacca: “chiara responsabilità del sindaco che deve dimettersi”">Nettuno, sul finanziamento perso il PD attacca: “chiara responsabilità del sindaco che deve dimettersi”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/04/29/nettuno-polemiche-sulla-nomina-dei-nuovi-assessori/" rel="bookmark" title="Nettuno, polemiche sulla nomina dei nuovi assessori"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/12/marco-federici-sito-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2020/12/marco-federici-sito-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2020/12/marco-federici-sito-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2020/12/marco-federici-sito-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2020/12/marco-federici-sito-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2020/12/marco-federici-sito-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2020/12/marco-federici-sito-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2020/12/marco-federici-sito-600x450.jpg 600w, https://ilgranchio.it/wp-content/uploads/2020/12/marco-federici-sito.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, polemiche sulla nomina dei nuovi assessori"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/04/29/nettuno-polemiche-sulla-nomina-dei-nuovi-assessori/" rel="bookmark" title="Nettuno, polemiche sulla nomina dei nuovi assessori">Nettuno, polemiche sulla nomina dei nuovi assessori</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_62781816c9f46" id="td_uid_6_62781816ca725" data-td_block_id="td_uid_5_62781816c9f46" data-td_filter_value="" href="https://ilgranchio.it/notizie/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_5_62781816c9f46"  id="td_uid_7_62781816ca74e" data-td_block_id="td_uid_5_62781816c9f46" data-td_filter_value="1982" href="https://ilgranchio.it/notizie/politica/elezioni-nettuno-2016/">Elezioni Nettuno 2016</a><a class="mega-menu-sub-cat-td_uid_5_62781816c9f46"  id="td_uid_8_62781816ca773" data-td_block_id="td_uid_5_62781816c9f46" data-td_filter_value="9" href="https://ilgranchio.it/notizie/politica/politica-anzio/">Politica Anzio</a><a class="mega-menu-sub-cat-td_uid_5_62781816c9f46"  id="td_uid_9_62781816ca795" data-td_block_id="td_uid_5_62781816c9f46" data-td_filter_value="10" href="https://ilgranchio.it/notizie/politica/politica-nettuno/">Politica Nettuno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62781816c9f46" data-td_block_id="td_uid_5_62781816c9f46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_62781816c9f46" data-td_block_id="td_uid_5_62781816c9f46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-207"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_62781816cfc1d = new tdBlock();
block_td_uid_10_62781816cfc1d.id = "td_uid_10_62781816cfc1d";
block_td_uid_10_62781816cfc1d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_10_62781816cfc1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_62781816cfc1d_rand","tdc_css_class_style":"td_uid_10_62781816cfc1d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_62781816cfc1d.td_column_number = "3";
block_td_uid_10_62781816cfc1d.block_type = "td_block_mega_menu";
block_td_uid_10_62781816cfc1d.post_count = "5";
block_td_uid_10_62781816cfc1d.found_posts = "1513";
block_td_uid_10_62781816cfc1d.header_color = "";
block_td_uid_10_62781816cfc1d.ajax_pagination_infinite_stop = "";
block_td_uid_10_62781816cfc1d.max_num_pages = "303";
tdBlocksArray.push(block_td_uid_10_62781816cfc1d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_62781816cfc1d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_62781816cfc1d" ><div id=td_uid_10_62781816cfc1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/08/giannini-4-in-gara2-ma-miglior-pilota-laziale-e-giro-veloce-in-pista-video/" rel="bookmark" title="Giannini 4° in gara2 ma miglior pilota laziale e giro veloce in pista. Video"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/giannini-vallelunga2-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/giannini-vallelunga2-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/giannini-vallelunga2-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/giannini-vallelunga2-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/giannini-vallelunga2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giannini 4° in gara2 ma miglior pilota laziale e giro veloce in pista. Video"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/08/giannini-4-in-gara2-ma-miglior-pilota-laziale-e-giro-veloce-in-pista-video/" rel="bookmark" title="Giannini 4° in gara2 ma miglior pilota laziale e giro veloce in pista. Video">Giannini 4° in gara2 ma miglior pilota laziale e giro veloce in pista. Video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/07/national-trophy-giannini-secondo-a-vallelunga/" rel="bookmark" title="National Trophy: Giannini secondo a Vallelunga"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/giannini-podio-vallelunga-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/giannini-podio-vallelunga-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/giannini-podio-vallelunga-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/giannini-podio-vallelunga-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/giannini-podio-vallelunga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="National Trophy: Giannini secondo a Vallelunga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/07/national-trophy-giannini-secondo-a-vallelunga/" rel="bookmark" title="National Trophy: Giannini secondo a Vallelunga">National Trophy: Giannini secondo a Vallelunga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/06/anzio-per-i-bambini-uno-spettacolo-di-magia-in-piazza-pia/" rel="bookmark" title="Anzio per i bambini: uno spettacolo di magia in Piazza Pia"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/IMG_20220506_205241-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/IMG_20220506_205241-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/IMG_20220506_205241-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/IMG_20220506_205241-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/IMG_20220506_205241-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio per i bambini: uno spettacolo di magia in Piazza Pia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/06/anzio-per-i-bambini-uno-spettacolo-di-magia-in-piazza-pia/" rel="bookmark" title="Anzio per i bambini: uno spettacolo di magia in Piazza Pia">Anzio per i bambini: uno spettacolo di magia in Piazza Pia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/03/pierpaolo-piccioli-e-glenn-close-protagonisti-indiscussi-del-met-gala-2022/" rel="bookmark" title="Pierpaolo Piccioli e Glenn Close protagonisti indiscussi del Met Gala 2022"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/PIERPAOLO-PICCIOLI-GLENN-CLOSE-MAY-2-2022-NEW-YORK-GETTY-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/PIERPAOLO-PICCIOLI-GLENN-CLOSE-MAY-2-2022-NEW-YORK-GETTY-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/PIERPAOLO-PICCIOLI-GLENN-CLOSE-MAY-2-2022-NEW-YORK-GETTY-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/PIERPAOLO-PICCIOLI-GLENN-CLOSE-MAY-2-2022-NEW-YORK-GETTY-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/PIERPAOLO-PICCIOLI-GLENN-CLOSE-MAY-2-2022-NEW-YORK-GETTY-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pierpaolo Piccioli e Glenn Close protagonisti indiscussi del Met Gala 2022"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/03/pierpaolo-piccioli-e-glenn-close-protagonisti-indiscussi-del-met-gala-2022/" rel="bookmark" title="Pierpaolo Piccioli e Glenn Close protagonisti indiscussi del Met Gala 2022">Pierpaolo Piccioli e Glenn Close protagonisti indiscussi del Met Gala 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/02/larte-del-gelato-il-gusto-neroniano-al-congresso-identita-golose-milano/" rel="bookmark" title="L&#8217;Arte del Gelato: il gusto &#8220;Neroniano&#8221; al congresso &#8220;Identità Golose Milano&#8221;"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/facebook_1651482751230_6926820709415108263-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/facebook_1651482751230_6926820709415108263-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/facebook_1651482751230_6926820709415108263-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/facebook_1651482751230_6926820709415108263-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/facebook_1651482751230_6926820709415108263-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arte del Gelato: il gusto &#8220;Neroniano&#8221; al congresso &#8220;Identità Golose Milano&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/02/larte-del-gelato-il-gusto-neroniano-al-congresso-identita-golose-milano/" rel="bookmark" title="L&#8217;Arte del Gelato: il gusto &#8220;Neroniano&#8221; al congresso &#8220;Identità Golose Milano&#8221;">L&#8217;Arte del Gelato: il gusto &#8220;Neroniano&#8221; al congresso &#8220;Identità Golose Milano&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_62781816cfc1d" data-td_block_id="td_uid_10_62781816cfc1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_62781816cfc1d" data-td_block_id="td_uid_10_62781816cfc1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-221"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-224"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-a-5-anzio-nettuno/">Calcio a 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-222"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/baseball-anzio-nettuno/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallavolo-anzio-nettuno/">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-226"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallanuoto-anzio-nettuno/">Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2871"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/moto-anzio-nettuno/">Moto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22406"><a href="https://ilgranchio.it/notizie/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-228"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://ilgranchio.it/notizie/cinema-nuova/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-389"><a href="https://ilgranchio.it/notizie/oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2541"><a href="https://ilgranchio.it/notizie/farmacie-di-turno/">Farmacie di turno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://ilgranchio.it/notizie/in-cucina-con-terry/">In cucina con Terry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212"><a href="https://ilgranchio.it/notizie/la-vignetta-di-jack/">La vignetta di Jack</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9366"><a href="https://ilgranchio.it/eventi/">Sere d&#8217;Estate</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9367"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-anzio/">Anzio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9369"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-nettuno/">Nettuno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9371"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-latina/">Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9370"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-roma/">Roma</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60375"><a href="https://ilgranchio.it/immagina-casa/">Immagina casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-608"><a href="https://ilgranchio.it/notizie/sapori-e-tradizioni/">Sapori e Tradizioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-209"><a href="https://ilgranchio.it/notizie/disabililife/">Disabililife</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62033"><a href="https://ilgranchio.it/notizie/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52688"><a title="Abbonati :-)" href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/">Acquista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52687"><a title="Accedi/Registrati" href="https://ilgranchio.it/mio-account/">Accedi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52568"><a title="Carrello" href="https://ilgranchio.it/carrello/"><img src="https://ilgranchio.it/wp-content/uploads/2020/04/supermarket-e1585758777138.png" style="padding-top:12px;" /></a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ilgranchio.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_11_62781816d2331_rand td_block_template_1"><a href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/" target="_blank"><img style="max-width:25%; margin-left:0px;float:left" src="https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO.png"></a>
<a href="https://immaginacasa.it/2021/04/cinque-consigli-pratici-per-vendere-casa/"_blank"><img style="max-width:70%; margin-right:10px;float:right;" src="https://ilgranchio.it/wp-content/uploads/2021/04/unnamed.gif"></a></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-67292" class="post-67292 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-anzio-nettuno-nuova category-cronaca-nettuno category-in-evidenza tag-nettuno tag-nostra-signora-delle-grazie tag-rievocazione-del-miracoloso-approdo tag-santuario" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilgranchio.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a></li><li class="entry-category"><a  href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></li><li class="entry-category"><a  href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza</a></li></ul>
            <header>
                <h1 class="entry-title">Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://ilgranchio.it/author/redazione/">Redazione Ilgranchio.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T21:20:11+00:00" >8 Maggio 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67292">2</span></div>                    <div class="td-post-comments"><a href="https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filgranchio.it%2F2022%2F05%2F08%2Fnettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nettuno%2C+migliaia+di+persone+alla+rievocazione+del+Miracoloso+Approdo+di+Nostra+Signora+delle+Grazie&url=https%3A%2F%2Filgranchio.it%2F2022%2F05%2F08%2Fnettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie%2F&via=ilGranchio1992"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/&amp;media=https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-e1652037602140.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nettuno%2C+migliaia+di+persone+alla+rievocazione+del+Miracoloso+Approdo+di+Nostra+Signora+delle+Grazie%20-%20https%3A%2F%2Filgranchio.it%2F2022%2F05%2F08%2Fnettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-e1652037602140.jpeg" data-caption=""><img width="640" height="640" class="entry-thumb td-modal-image" src="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-640x640.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-640x640.jpeg 640w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-300x300.jpeg 300w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-1024x1024.jpeg 1024w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-150x150.jpeg 150w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-768x768.jpeg 768w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-1536x1536.jpeg 1536w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-420x420.jpeg 420w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-681x681.jpeg 681w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-600x600.jpeg 600w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-100x100.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-e1652037602140.jpeg 700w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="miracoloso approdo"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_12_62781816d2e46_rand td_block_template_1"><div class="td-all-devices"><a href="http://bergamimmobiliare.it/it/contatti.html"><img src="https://ilgranchio.it/wp-content/uploads/2021/06/banner-bergami.jpg"  alt="Bergami IMMOBILIARE" /></a></div></div><p>Un tempo finalmente clemente e migliaia di persone hanno assistito oggi pomeriggio a <strong>Nettuno</strong> alla rievocazione del <em>Miracoloso Approdo</em> della statua di <strong>Nostra Signora delle Grazie</strong>, patrona di Nettuno.</p>
<p>Un’iniziativa straordinaria che da alcuni anni viene organizzata dall’associazione <em>Stella del Mare</em> che custodisce la storia della statua. Intorno alla metà del 1500 proveniente da <strong>Ipswich,</strong> in Inghilterra, destinazione Napoli, a causa del maltempo trovò riparo proprio nella vecchia chiesetta sul quale oggi sorge il santuario; da allora è rimasta a Nettuno, oggetto di una grande devozione da parte della popolazione.<br />
Partita dal porto di Nettuno su una imbarcazione a vela latina, la statua è stata accompagnata da un corteo di almeno cinquanta piccole imbarcazioni fino all’altezza della spiaggia davanti al santuario dove è stata sbarcata. Si tratta della copia della statua originale donata nei primi anni 2000 dalla <em>Marina di Nettuno</em> e realizzata dai maestri ebanisti di Ortisei in Trentino Alto Adige. La rievocazione è stata anche quest’anno accompagnata da un corteo storico con centinaia di figuranti in costumi d’epoca che da <em>piazza San Giovanni</em> al Borgo medievale ha raggiunto il santuario. Presenti nel corteo anche numerosi gruppi di sbandieratori provenienti dalla provincia di Roma e di Latina. Dopo il rinvio della processione di andata che avrebbe dovuto svolgersi ieri sera ma che la pioggia ha impedito, oggi i festeggiamenti in onore della patrona di Nettuno si sono riscattati con la rievocazione del miracoloso approdo.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_13_62781816d2eb1_rand td_block_template_1"><p></p>
<div class="td-all-devices"><a href="https://www.facebook.com/Kinsale.Pub/"_blank"><img src="https://ilgranchio.it/wp-content/uploads/2021/11/KinsaleBANNER-2021-728x90-1.gif"/></a>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://ilgranchio.it/tag-notizie/nettuno/">nettuno</a></li><li><a href="https://ilgranchio.it/tag-notizie/nostra-signora-delle-grazie/">Nostra Signora delle Grazie</a></li><li><a href="https://ilgranchio.it/tag-notizie/rievocazione-del-miracoloso-approdo/">rievocazione del Miracoloso Approdo</a></li><li><a href="https://ilgranchio.it/tag-notizie/santuario/">santuario</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filgranchio.it%2F2022%2F05%2F08%2Fnettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nettuno%2C+migliaia+di+persone+alla+rievocazione+del+Miracoloso+Approdo+di+Nostra+Signora+delle+Grazie&url=https%3A%2F%2Filgranchio.it%2F2022%2F05%2F08%2Fnettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie%2F&via=ilGranchio1992"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/&amp;media=https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-e1652037602140.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nettuno%2C+migliaia+di+persone+alla+rievocazione+del+Miracoloso+Approdo+di+Nostra+Signora+delle+Grazie%20-%20https%3A%2F%2Filgranchio.it%2F2022%2F05%2F08%2Fnettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/" data-text="Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="https://ilgranchio.it/2022/05/08/baseball-la-figurine-forever-celebra-lex-campione-ruggero-bagialemani/">Baseball &#8211; La &#8220;Figurine Forever&#8221; celebra l&#8217;ex campione Ruggero Bagialemani</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://ilgranchio.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/cce16bbf87e7ea8bb7003962a0e9d350?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cce16bbf87e7ea8bb7003962a0e9d350?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://ilgranchio.it/author/redazione/">Redazione Ilgranchio.it</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Ilgranchio.it"></span><meta itemprop="datePublished" content="2022-05-08T21:20:11+00:00"><meta itemprop="dateModified" content="2022-05-08T21:20:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilgranchio.it/wp-content/uploads/2022/03/logo-ucraina.png"></span><meta itemprop="name" content="Il Granchio - Notizie Anzio e Nettuno Online"></span><meta itemprop="headline " content="Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-e1652037602140.jpeg"><meta itemprop="width" content="700"><meta itemprop="height" content="700"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_14_62781816d362b = new tdBlock();
block_td_uid_14_62781816d362b.id = "td_uid_14_62781816d362b";
block_td_uid_14_62781816d362b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_14_62781816d362b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_62781816d362b_rand","tdc_css_class_style":"td_uid_14_62781816d362b_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":67292,"live_filter_cur_post_author":"22","block_template_id":""}';
block_td_uid_14_62781816d362b.td_column_number = "3";
block_td_uid_14_62781816d362b.block_type = "td_block_related_posts";
block_td_uid_14_62781816d362b.post_count = "3";
block_td_uid_14_62781816d362b.found_posts = "10916";
block_td_uid_14_62781816d362b.header_color = "";
block_td_uid_14_62781816d362b.ajax_pagination_infinite_stop = "";
block_td_uid_14_62781816d362b.max_num_pages = "3639";
tdBlocksArray.push(block_td_uid_14_62781816d362b);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_62781816d362b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_62781816d362b" ><h4 class="td-related-title"><a id="td_uid_15_62781816d3dda" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_62781816d362b" href="#">ARTICOLI SIMILI</a><a id="td_uid_16_62781816d3ddd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_62781816d362b" href="#">DELLO STESSO GIORNALISTA</a></h4><div id=td_uid_14_62781816d362b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/08/baseball-la-figurine-forever-celebra-lex-campione-ruggero-bagialemani/" rel="bookmark" title="Baseball &#8211; La &#8220;Figurine Forever&#8221; celebra l&#8217;ex campione Ruggero Bagialemani"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/Ruggero-Bagialemani-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/Ruggero-Bagialemani-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2022/05/Ruggero-Bagialemani-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/Ruggero-Bagialemani-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/Ruggero-Bagialemani-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Baseball &#8211; La &#8220;Figurine Forever&#8221; celebra l&#8217;ex campione Ruggero Bagialemani"/></a></div>                <a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/baseball-anzio-nettuno/" class="td-post-category">Baseball</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/08/baseball-la-figurine-forever-celebra-lex-campione-ruggero-bagialemani/" rel="bookmark" title="Baseball &#8211; La &#8220;Figurine Forever&#8221; celebra l&#8217;ex campione Ruggero Bagialemani">Baseball &#8211; La &#8220;Figurine Forever&#8221; celebra l&#8217;ex campione Ruggero Bagialemani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/08/calcio-play-off-eccellenza-anzio-la-prima-sfida-e-mercoledi-in-casa-del-sora/" rel="bookmark" title="Calcio &#8211; Play off Eccellenza: Anzio, la prima sfida è mercoledì in casa del Sora"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/04/Anzio-Calcio6-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/04/Anzio-Calcio6-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2022/04/Anzio-Calcio6-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/04/Anzio-Calcio6-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/04/Anzio-Calcio6-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Calcio &#8211; Play off Eccellenza: Anzio, la prima sfida è mercoledì in casa del Sora"/></a></div>                <a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/" class="td-post-category">Calcio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/08/calcio-play-off-eccellenza-anzio-la-prima-sfida-e-mercoledi-in-casa-del-sora/" rel="bookmark" title="Calcio &#8211; Play off Eccellenza: Anzio, la prima sfida è mercoledì in casa del Sora">Calcio &#8211; Play off Eccellenza: Anzio, la prima sfida è mercoledì in casa del Sora</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/08/calcio-il-nettuno-vince-ad-ardea-e-brinda-al-passaggio-in-eccellenza/" rel="bookmark" title="Calcio &#8211; Il Nettuno vince ad Ardea e brinda al passaggio in Eccellenza"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/Nettuno-Eccellenza-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/Nettuno-Eccellenza-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2022/05/Nettuno-Eccellenza-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/Nettuno-Eccellenza-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/Nettuno-Eccellenza-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Calcio &#8211; Il Nettuno vince ad Ardea e brinda al passaggio in Eccellenza"/></a></div>                <a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/" class="td-post-category">Calcio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/08/calcio-il-nettuno-vince-ad-ardea-e-brinda-al-passaggio-in-eccellenza/" rel="bookmark" title="Calcio &#8211; Il Nettuno vince ad Ardea e brinda al passaggio in Eccellenza">Calcio &#8211; Il Nettuno vince ad Ardea e brinda al passaggio in Eccellenza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_62781816d362b" data-td_block_id="td_uid_14_62781816d362b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_62781816d362b" data-td_block_id="td_uid_14_62781816d362b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/#respond" style="display:none;">Elimina</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://ilgranchio.it/accedi/?redirect_to=https%3A%2F%2Filgranchio.it%2F2022%2F05%2F08%2Fnettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie%2F">accedi al tuo account per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Abbonamenti</span></h4>			<div class="textwidget"><p><img loading="lazy" class="size-full wp-image-52694 aligncenter" src="https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO.png" alt="" width="829" height="241" srcset="https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO.png 829w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-300x87.png 300w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-768x223.png 768w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-640x186.png 640w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-681x198.png 681w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-600x174.png 600w" sizes="(max-width: 829px) 100vw, 829px" /></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Facebook</span></h4><div class="textwidget custom-html-widget"><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=1716587961913068";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/ilgranchio.it/" data-tabs="timeline" data-height="400" width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ilgranchio.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ilgranchio.it/">Il Granchio</a></blockquote></div></div></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultimi Articoli</span></h4>
		<ul>
											<li>
					<a href="https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/" aria-current="page">Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie</a>
											<span class="post-date">8 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2022/05/08/baseball-la-figurine-forever-celebra-lex-campione-ruggero-bagialemani/">Baseball &#8211; La &#8220;Figurine Forever&#8221; celebra l&#8217;ex campione Ruggero Bagialemani</a>
											<span class="post-date">8 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2022/05/08/calcio-play-off-eccellenza-anzio-la-prima-sfida-e-mercoledi-in-casa-del-sora/">Calcio &#8211; Play off Eccellenza: Anzio, la prima sfida è mercoledì in casa del Sora</a>
											<span class="post-date">8 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2022/05/08/calcio-il-nettuno-vince-ad-ardea-e-brinda-al-passaggio-in-eccellenza/">Calcio &#8211; Il Nettuno vince ad Ardea e brinda al passaggio in Eccellenza</a>
											<span class="post-date">8 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2022/05/08/giannini-4-in-gara2-ma-miglior-pilota-laziale-e-giro-veloce-in-pista-video/">Giannini 4° in gara2 ma miglior pilota laziale e giro veloce in pista. Video</a>
											<span class="post-date">8 Maggio 2022</span>
									</li>
					</ul>

		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_17_62781816d59c0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_62781816d59c0" ><h4 class="block-title"><span class="td-pulldown-size">Meteo Anzio</span></h4><div id=td_uid_17_62781816d59c0 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Anzio, IT</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_17_62781816d59c0"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_17_62781816d59c0">
				<input id="td_uid_17_62781816d59c0" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_17_62781816d59c0"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_17_62781816d59c0">
					<span class="td-big-degrees">17.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">18.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">15.3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">68%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_18_62781816d5b3b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_62781816d5b3b" ><h4 class="block-title"><span class="td-pulldown-size">Meteo Nettuno</span></h4><div id=td_uid_18_62781816d5b3b class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Nettuno, IT</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_18_62781816d5b3b"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_18_62781816d5b3b">
				<input id="td_uid_18_62781816d5b3b" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_18_62781816d5b3b"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_18_62781816d5b3b">
					<span class="td-big-degrees">17.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">18.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">15.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">68%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">85%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilgranchio.it/"><img class="td-retina-data" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno" width="" /></a></div><div class="footer-text-wrap">Via Bainsizza, 11 Nettuno RM <br />
Tel. 06 9806100 <br />
E-mail: info@ilgranchio.it</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_62781816e00f7_rand td_block_template_1"  data-td-block-uid="td_uid_20_62781816e00f7" ><script>var block_td_uid_20_62781816e00f7 = new tdBlock();
block_td_uid_20_62781816e00f7.id = "td_uid_20_62781816e00f7";
block_td_uid_20_62781816e00f7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE VARIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"no_border_top","class":"td_uid_20_62781816e00f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_62781816e00f7_rand","tdc_css_class_style":"td_uid_20_62781816e00f7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_62781816e00f7.td_column_number = "1";
block_td_uid_20_62781816e00f7.block_type = "td_block_7";
block_td_uid_20_62781816e00f7.post_count = "3";
block_td_uid_20_62781816e00f7.found_posts = "12640";
block_td_uid_20_62781816e00f7.header_color = "";
block_td_uid_20_62781816e00f7.ajax_pagination_infinite_stop = "";
block_td_uid_20_62781816e00f7.max_num_pages = "4214";
tdBlocksArray.push(block_td_uid_20_62781816e00f7);
</script><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE VARIE</span></h4><div id=td_uid_20_62781816e00f7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/" rel="bookmark" title="Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-100x75.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-08-at-21.14.02-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/08/nettuno-migliaia-di-persone-alla-rievocazione-del-miracoloso-approdo-di-nostra-signora-delle-grazie/" rel="bookmark" title="Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra Signora delle Grazie">Nettuno, migliaia di persone alla rievocazione del Miracoloso Approdo di Nostra...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T21:20:11+00:00" >8 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/08/baseball-la-figurine-forever-celebra-lex-campione-ruggero-bagialemani/" rel="bookmark" title="Baseball &#8211; La &#8220;Figurine Forever&#8221; celebra l&#8217;ex campione Ruggero Bagialemani"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/05/Ruggero-Bagialemani-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/05/Ruggero-Bagialemani-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/05/Ruggero-Bagialemani-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/05/Ruggero-Bagialemani-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2022/05/Ruggero-Bagialemani-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Baseball &#8211; La &#8220;Figurine Forever&#8221; celebra l&#8217;ex campione Ruggero Bagialemani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/08/baseball-la-figurine-forever-celebra-lex-campione-ruggero-bagialemani/" rel="bookmark" title="Baseball &#8211; La &#8220;Figurine Forever&#8221; celebra l&#8217;ex campione Ruggero Bagialemani">Baseball &#8211; La &#8220;Figurine Forever&#8221; celebra l&#8217;ex campione Ruggero Bagialemani</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T17:29:12+00:00" >8 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2022/05/08/calcio-play-off-eccellenza-anzio-la-prima-sfida-e-mercoledi-in-casa-del-sora/" rel="bookmark" title="Calcio &#8211; Play off Eccellenza: Anzio, la prima sfida è mercoledì in casa del Sora"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2022/04/Anzio-Calcio6-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2022/04/Anzio-Calcio6-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2022/04/Anzio-Calcio6-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2022/04/Anzio-Calcio6-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2022/04/Anzio-Calcio6-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Calcio &#8211; Play off Eccellenza: Anzio, la prima sfida è mercoledì in casa del Sora"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2022/05/08/calcio-play-off-eccellenza-anzio-la-prima-sfida-e-mercoledi-in-casa-del-sora/" rel="bookmark" title="Calcio &#8211; Play off Eccellenza: Anzio, la prima sfida è mercoledì in casa del Sora">Calcio &#8211; Play off Eccellenza: Anzio, la prima sfida è mercoledì...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T16:09:28+00:00" >8 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_62781816e0daa_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_62781816e0daa" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza<span class="td-cat-no">10710</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca<span class="td-cat-no">5470</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio<span class="td-cat-no">3611</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno<span class="td-cat-no">2969</span></a></li><li><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport<span class="td-cat-no">2314</span></a></li><li><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi<span class="td-cat-no">1513</span></a></li><li><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio<span class="td-cat-no">1192</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Il Granchio 2015, creato con ♥ e ☕ da Posizioniamoci                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<style>.cmplz-hidden{display:none!important;}</style>
					<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><title>close</title><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Questo sito si avvale di cookie necessari al suo funzionamento ed utili alle finalità illustrate nella cookie policy. Tutti i cookie sono bloccati preventivamente, fino a quando non darai il consenso all’uso cliccando il pulsante "Accetta cookie" oppure fino a quando non effettuerai la personalizzazione utilizzando la funzione "Scopri di più e Personalizza". Puoi negare il consenso abbandonando il sito oppure puoi negare o revocare il consenso ad alcuni cookie in qualsiasi momento come descritto nella Cookie Policy tramite la funzione di personalizzazione. Chiudendo questa informativa continui rifiutando i cookie.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Funzionale</div>
							<div class='cmplz-always-active'>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</div>
								Sempre attivo							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title"></div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span></span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Statistiche</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Marketing</div>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci terze parti</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta i cookie</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Scopri di più e Personalizza</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Scopri di più e Personalizza</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><div id="pum-49043" class="pum pum-overlay pum-theme-34693 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:49043,&quot;slug&quot;:&quot;todis&quot;,&quot;theme_id&quot;:34693,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-49043&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}},{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-49043&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;path&quot;:true,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-49043&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-49043" class="pum-container popmake theme-34693 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://ilgranchio.it/wp-content/uploads/2020/06/Todis-Nettuno_popup.jpg"><img loading="lazy" class="size-medium wp-image-55030 aligncenter" src="https://ilgranchio.it/wp-content/uploads/2020/06/Todis-Nettuno_popup-208x300.jpg" alt="" width="208" height="300" srcset="https://ilgranchio.it/wp-content/uploads/2020/06/Todis-Nettuno_popup-208x300.jpg 208w, https://ilgranchio.it/wp-content/uploads/2020/06/Todis-Nettuno_popup-710x1024.jpg 710w, https://ilgranchio.it/wp-content/uploads/2020/06/Todis-Nettuno_popup-768x1108.jpg 768w, https://ilgranchio.it/wp-content/uploads/2020/06/Todis-Nettuno_popup-1065x1536.jpg 1065w, https://ilgranchio.it/wp-content/uploads/2020/06/Todis-Nettuno_popup-291x420.jpg 291w, https://ilgranchio.it/wp-content/uploads/2020/06/Todis-Nettuno_popup-640x923.jpg 640w, https://ilgranchio.it/wp-content/uploads/2020/06/Todis-Nettuno_popup-681x982.jpg 681w, https://ilgranchio.it/wp-content/uploads/2020/06/Todis-Nettuno_popup-600x865.jpg 600w, https://ilgranchio.it/wp-content/uploads/2020/06/Todis-Nettuno_popup.jpg 1269w" sizes="(max-width: 208px) 100vw, 208px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X            </button>
		
	</div>

</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 62781816e2189
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-top-menu {top:0;}
.td-header-style-1 .td-header-sp-top-widget {top:0;}
/*.td-header-style-7 .td-header-sp-logo {padding:15px 0 15px 0; background: url('http://ilgranchio.it/wp-content/uploads/2016/12/testata-natale.jpg') repeat-x;}*/
.td-header-style-7 .td-header-sp-logo {padding:15px 0 15px 0; background: url('http://ilgranchio.it/wp-content/uploads/2015/12/sfondo-logo-1.jpg') repeat-x;}
.td-big-grid-post .td-module-thumb {margin-left:3px;}
.td_block_wrap .td-big-grid-wrapper .td-big-grid-scroll .td-big-grid-post {margin-bottom:3px;}
.td_block_big_grid_7 .td-big-grid-post-0 {margin-bottom: 3px}

/*per il cursore pointer nel background */
/*#td-outer-wrap {cursor:pointer;}
.sf-menu > li > a {padding: 0 8px 0 8px; }*/

.sf-menu {margin-left:8px !important; margin-right:8px !important;} 
.sf-menu > li > a {padding: 0 5px 0 10px;}
body { /*background:#d8e7f2; */}
.td-header-style-7 .td-header-container {background-color:transparent;}
div.td-post-views, div.td-post-comments {display:none;}


//novita 2019
.td-logo {
    background:#fff;
}
.td-footer-container a {
    color:#fff !important;
}

.td-pb-row [class*="td-pb-span"] {
    border-left:none !important;
}

}
.td-header-top-menu, .td-header-wrap .td-top-menu-full {
    z-index:110;
}

/* menu in alto */
.sf-menu > .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a, .sf-menu > li > a:hover, .sf-menu > .sfHover > a {
    background-color:#1e82a4;
    color:#3fabcf;
}

.woocommerce-checkout .woocommerce input.button, .woocommerce-page .woocommerce a.button, .woocommerce-account div.woocommerce .button {
    margin-bottom:5px;
}

/* css pdf viewer */

img#bttnSocialShare.flowpaper_bttnSocialShare.flowpaper_tbbutton {
    display:none !important;
}
</style>

<div class="td-container"><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f3621690-5de2-4c8b-88ef-35ef67e3aa95" type="text/javascript" async></script></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        	<div id="fb-root"></div>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilgranchio.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.1.2' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.1.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3776221da4a8c7785369cb4210b9202d","fragment_name":"wc_fragments_3776221da4a8c7785369cb4210b9202d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.1.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/comment-reply.min.js?ver=bb4f9af08c651f87aa6b447670fcb221' id='comment-reply-js'></script>
<script data-service="twitter" data-category="marketing" type="text/plain" src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.26' id='the_champ_ss_general_scripts-js'></script>
<script data-service="twitter" data-category="marketing" type="text/plain" src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.26' id='the_champ_fb_sdk-js'></script>
<script data-service="twitter" data-category="marketing" type="text/plain" src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.26' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/ilgranchio.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ilgranchio.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"34691","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/ilgranchio.it\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-49043":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-49043"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-49043","key":"","session":false,"path":"1","time":"1 month"}},{"event":"on_popup_close","settings":{"name":"pum-49043","key":"","session":true,"path":true,"time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"34693","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":49043,"slug":"todis"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ilgranchio.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1642582623&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"6.0.4","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/ilgranchio.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","placeholdertext":"Fai clic per accettare i cookie per questo servizio","css_file":"https:\/\/ilgranchio.it\/wp-content\/uploads\/complianz\/css\/banner-banner_id-type.css?v=8","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/ilgranchio.it\/cookie-policy-ue\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/ilgranchio.it\/privacy-policy\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.0.4' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/wp-embed.min.js?ver=bb4f9af08c651f87aa6b447670fcb221' id='wp-embed-js'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script data-service="google-analytics" data-category="statistics" src="//www.googletagmanager.com/gtag/js?id=UA-57581651-1"  type="text/plain" data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-service="google-analytics" data-category="statistics" type="text/plain" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_17_62781816d59c0","location":"Anzio, IT","api_location":"Comune di Anzio","api_language":"it","today_icon":"broken-clouds-n","today_icon_text":"cielo coperto","today_temp":[17.199999999999999289457264239899814128875732421875,62.89999999999999857891452847979962825775146484375],"today_humidity":68,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[15.300000000000000710542735760100185871124267578125,59.60000000000000142108547152020037174224853515625],"today_max":[18.60000000000000142108547152020037174224853515625,65.5],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1652094000,"day_temp":[18,65],"day_name":"Lun","owm_day_index":1},{"timestamp":1652180400,"day_temp":[19,67],"day_name":"Mar","owm_day_index":2},{"timestamp":1652266800,"day_temp":[20,67],"day_name":"Mer","owm_day_index":3},{"timestamp":1652353200,"day_temp":[20,67],"day_name":"Gio","owm_day_index":4},{"timestamp":1652439600,"day_temp":[19,67],"day_name":"Ven","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_18_62781816d5b3b","location":"Nettuno, IT","api_location":"Comune di Nettuno","api_language":"it","today_icon":"broken-clouds-n","today_icon_text":"cielo coperto","today_temp":[17.5,63.5],"today_humidity":68,"today_wind_speed":[3.29999999999999982236431605997495353221893310546875,2],"today_min":[15.5,59.89999999999999857891452847979962825775146484375],"today_max":[18.699999999999999289457264239899814128875732421875,65.599999999999994315658113919198513031005859375],"today_clouds":85,"current_unit":0,"forecast":[{"timestamp":1652094000,"day_temp":[19,66],"day_name":"Lun","owm_day_index":1},{"timestamp":1652180400,"day_temp":[20,69],"day_name":"Mar","owm_day_index":2},{"timestamp":1652266800,"day_temp":[21,69],"day_name":"Mer","owm_day_index":3},{"timestamp":1652353200,"day_temp":[20,69],"day_name":"Gio","owm_day_index":4},{"timestamp":1652439600,"day_temp":[20,69],"day_name":"Ven","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilgranchio.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilgranchio.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62781816e2ce2">.sf-menu a.sf-with-ul {padding-right:20px !important;}</textarea>
						<div id="td_live_css_uid_1_62781816e2ce2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62781816e2ce2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62781816e2ce2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: ilgranchio.it @ 2022-05-08 21:20:54 by W3 Total Cache
-->