<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilgranchio.it/xmlrpc.php" />
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="f3621690-5de2-4c8b-88ef-35ef67e3aa95" data-culture="IT" type="text/javascript" async></script>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://ilgranchio.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://ilgranchio.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook", theChampGpCommentsUrl = 'https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Scrivi la tua opinione', theChampScTabLabels = {"wordpress":"Commenti dal sito (0)","fb":"Commenta con Facebook","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta property="og:image" content="https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-scaled.jpg" /><link rel="icon" type="image/png" href="http://ilgranchio.it/wp-content/uploads/2016/01/favicon03.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti” - Cronaca - Il Granchio</title>
	<meta name="description" content="Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti” - Cronaca" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti” - Cronaca - Il Granchio" />
	<meta property="og:description" content="Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti” - Cronaca" />
	<meta property="og:url" content="https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/" />
	<meta property="og:site_name" content="Il Granchio - Notizie Anzio e Nettuno Online" />
	<meta property="article:publisher" content="https://www.facebook.com/ilgranchio.it" />
	<meta property="article:published_time" content="2021-04-12T10:51:16+00:00" />
	<meta property="og:image" content="https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1815" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@IlGranchio1992" />
	<meta name="twitter:site" content="@IlGranchio1992" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Paolo Guerra">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Feed" href="https://ilgranchio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Feed dei commenti" href="https://ilgranchio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti” Feed dei commenti" href="https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-57581651-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-57581651-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-57581651-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-57581651-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-57581651-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-57581651-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilgranchio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=8792425d9abf34309f0c8f18f0459e43"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilgranchio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://ilgranchio.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://ilgranchio.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://ilgranchio.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.9942' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://ilgranchio.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://ilgranchio.it/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ilgranchio.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://ilgranchio.it/wp-content/plugins/super-socializer/css/front.css?ver=7.13.13' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ilgranchio.it/wp-content/uploads/pum/pum-site-styles.css?generated=1617033775&#038;ver=1.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilgranchio.it/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://ilgranchio.it/wp-content/themes/Newsmag/style-woocommerce.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/ilgranchio.it","hash_tracking":"false","ua":"UA-57581651-1"};
/* ]]> */
</script>
<script src="https://ilgranchio.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2" type="text/plain" data-cookieconsent="statistics"></script><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilgranchio.it","hash_tracking":"false","ua":"UA-57581651-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ilgranchio.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-29 18:22:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/ilgranchio.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.9942' id='events-manager-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93' id='tp-tools-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93' id='revmin-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/ilgranchio.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.8.1' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://ilgranchio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilgranchio.it/wp-json/wp/v2/posts/60323" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilgranchio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilgranchio.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ilgranchio.it/?p=60323' />
<link rel="alternate" type="application/json+oembed" href="https://ilgranchio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filgranchio.it%2F2021%2F04%2F12%2Fanzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilgranchio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filgranchio.it%2F2021%2F04%2F12%2Fanzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://ilgranchio.it/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'cce8730c44';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://ilgranchio.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder">.sf-menu a.sf-with-ul {
  padding-right: 20px !important;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilgranchio.it\/wp-admin\/","wpRestNonce":"8fe4595d5d","wpRestUrl":"https:\/\/ilgranchio.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/ilgranchio.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Un momento...";
var td_email_user_pass_incorrect="User e password errati!";
var td_email_user_incorrect="Email o username errati!";
var td_email_incorrect="Email errata!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3fabcf";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57581651-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilgranchio.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/",
                                "name": "Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://ilgranchio.it/wp-content/uploads/2018/12/cropped-logo-app-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilgranchio.it/wp-content/uploads/2018/12/cropped-logo-app-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilgranchio.it/wp-content/uploads/2018/12/cropped-logo-app-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilgranchio.it/wp-content/uploads/2018/12/cropped-logo-app-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9050775028509908",
          enable_page_level_ads: true
     });
</script>
</head>


<body class="post-template-default single single-post postid-60323 single-format-standard theme-Newsmag woocommerce-no-js anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti global-block-template-1 single_template wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-377"><a href="https://ilgranchio.it/">Home</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-204"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-215"><a href="https://ilgranchio.it/notizie/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/elezioni-nettuno-2016/">Elezioni Nettuno 2016</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/politica-anzio/">Politica Anzio</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/politica-nettuno/">Politica Nettuno</a></li>
</ul>
</li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-a-5-anzio-nettuno/">Calcio a 5</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/baseball-anzio-nettuno/">Baseball</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallavolo-anzio-nettuno/">Pallavolo</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallanuoto-anzio-nettuno/">Pallanuoto</a></li>
	<li id="menu-item-2871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/tennis/">Tennis</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/moto-anzio-nettuno/">Moto</a></li>
</ul>
</li>
<li id="menu-item-22406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22406"><a href="https://ilgranchio.it/notizie/video/">Video</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://ilgranchio.it/notizie/cinema-nuova/">Cinema</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://ilgranchio.it/notizie/oroscopo/">Oroscopo</a></li>
	<li id="menu-item-2541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2541"><a href="https://ilgranchio.it/notizie/farmacie-di-turno/">Farmacie di turno</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://ilgranchio.it/notizie/in-cucina-con-terry/">In cucina con Terry</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://ilgranchio.it/notizie/la-vignetta-di-jack/">La vignetta di Jack</a></li>
	<li id="menu-item-9366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9366"><a href="https://ilgranchio.it/eventi/">Sere d&#8217;Estate<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-9367" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9367"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-anzio/">Anzio</a></li>
		<li id="menu-item-9369" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9369"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-nettuno/">Nettuno</a></li>
		<li id="menu-item-9371" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9371"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-latina/">Latina</a></li>
		<li id="menu-item-9370" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9370"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-roma/">Roma</a></li>
	</ul>
</li>
	<li id="menu-item-58879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58879"><a href="https://ilgranchio.it/notizie/immagina-casa/">Immagina Casa</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://ilgranchio.it/notizie/sapori-e-tradizioni/">Sapori e Tradizioni</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://ilgranchio.it/notizie/disabililife/">Disabililife</a></li>
</ul>
</li>
<li id="menu-item-52688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52688"><a title="Abbonati :-)" href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/">Abbonati</a></li>
<li id="menu-item-52687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52687"><a title="Accedi/Registrati" href="https://ilgranchio.it/mio-account/">Accedi</a></li>
<li id="menu-item-52568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52568"><a title="Carrello" href="https://ilgranchio.it/carrello/"><img src="https://ilgranchio.it/wp-content/uploads/2020/04/supermarket-e1585758777138.png" style="padding-top:12px;" /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-2">
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                lunedì, Aprile 12, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-contatti-top" class="top-header-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="https://ilgranchio.it/redazione/">Redazione</a></li>
<li id="menu-item-35642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-35642"><a href="https://ilgranchio.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254"><a href="https://ilgranchio.it/contatti/">Contatti</a></li>
<li id="menu-item-52689" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52689"><a href="https://ilgranchio.it/mio-account/">Accedi/Registrati</a></li>
<li id="menu-item-52692" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52692"><a href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/">Abbonati!</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://ilgranchio.it/">
		<img class="td-retina-data"  data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
		<span class="td-visual-hidden">Il Granchio &#8211; Notizie Anzio e Nettuno Online</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://ilgranchio.it/">
		<img class="td-retina-data" data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_mobile_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_mobile_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://ilgranchio.it/">
		<img class="td-retina-data" data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
	</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-377"><a href="https://ilgranchio.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-204"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6074264624d08 = new tdBlock();
block_td_uid_1_6074264624d08.id = "td_uid_1_6074264624d08";
block_td_uid_1_6074264624d08.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_6074264624d08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_6074264624d08_rand","tdc_css_class_style":"td_uid_1_6074264624d08_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_6074264624d08.td_column_number = "3";
block_td_uid_1_6074264624d08.block_type = "td_block_mega_menu";
block_td_uid_1_6074264624d08.post_count = "5";
block_td_uid_1_6074264624d08.found_posts = "5591";
block_td_uid_1_6074264624d08.header_color = "";
block_td_uid_1_6074264624d08.ajax_pagination_infinite_stop = "";
block_td_uid_1_6074264624d08.max_num_pages = "1119";
tdBlocksArray.push(block_td_uid_1_6074264624d08);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_6074264624d08_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6074264624d08" ><div id=td_uid_1_6074264624d08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/" rel="bookmark" title="Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti”"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/" rel="bookmark" title="Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti”">Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/12/anzio-discarica-abusiva-a-pochi-metri-dalla-clinica-villa-di-pini-e-dalla-casa-di-riposo-la-francescana/" rel="bookmark" title="Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/12/anzio-discarica-abusiva-a-pochi-metri-dalla-clinica-villa-di-pini-e-dalla-casa-di-riposo-la-francescana/" rel="bookmark" title="Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana">Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/11/nettuno-il-coronavirus-provoca-un-nuovo-decesso-e-una-donna-di-79-anni/" rel="bookmark" title="Nettuno, il Coronavirus provoca un nuovo decesso: è una donna di 79 anni"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/01/infermieri-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/infermieri-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/01/infermieri-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/01/infermieri-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/01/infermieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, il Coronavirus provoca un nuovo decesso: è una donna di 79 anni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/11/nettuno-il-coronavirus-provoca-un-nuovo-decesso-e-una-donna-di-79-anni/" rel="bookmark" title="Nettuno, il Coronavirus provoca un nuovo decesso: è una donna di 79 anni">Nettuno, il Coronavirus provoca un nuovo decesso: è una donna di 79 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/11/nettuno-il-vino-cacchione-e-prodotto-nella-zona-di-falasche-bufera-per-le-parole-dello-chef-walter-regolanti/" rel="bookmark" title="Nettuno, il vino Cacchione è prodotto nella zona di Falasche: bufera per le parole dello chef Walter Regolanti"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti_tg5-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti_tg5-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti_tg5-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti_tg5-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti_tg5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, il vino Cacchione è prodotto nella zona di Falasche: bufera per le parole dello chef Walter Regolanti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/11/nettuno-il-vino-cacchione-e-prodotto-nella-zona-di-falasche-bufera-per-le-parole-dello-chef-walter-regolanti/" rel="bookmark" title="Nettuno, il vino Cacchione è prodotto nella zona di Falasche: bufera per le parole dello chef Walter Regolanti">Nettuno, il vino Cacchione è prodotto nella zona di Falasche: bufera per le parole dello chef Walter Regolanti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/11/nettuno-festa-grande-per-i-settantanni-di-matrimonio-di-giovanni-e-benedetta-camilli/" rel="bookmark" title="Nettuno, festa grande per i settant’anni di matrimonio di Giovanni e Benedetta Camilli"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/04/fattoria-camilli-anniversario-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/04/fattoria-camilli-anniversario-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/04/fattoria-camilli-anniversario-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/04/fattoria-camilli-anniversario-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/04/fattoria-camilli-anniversario-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, festa grande per i settant’anni di matrimonio di Giovanni e Benedetta Camilli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/11/nettuno-festa-grande-per-i-settantanni-di-matrimonio-di-giovanni-e-benedetta-camilli/" rel="bookmark" title="Nettuno, festa grande per i settant’anni di matrimonio di Giovanni e Benedetta Camilli">Nettuno, festa grande per i settant’anni di matrimonio di Giovanni e Benedetta Camilli</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6074264624d08" id="td_uid_2_6074264625944" data-td_block_id="td_uid_1_6074264624d08" data-td_filter_value="" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_6074264624d08"  id="td_uid_3_60742646259bd" data-td_block_id="td_uid_1_6074264624d08" data-td_filter_value="6" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio</a><a class="mega-menu-sub-cat-td_uid_1_6074264624d08"  id="td_uid_4_6074264625a2d" data-td_block_id="td_uid_1_6074264624d08" data-td_filter_value="7" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6074264624d08" data-td_block_id="td_uid_1_6074264624d08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6074264624d08" data-td_block_id="td_uid_1_6074264624d08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-215"><a href="https://ilgranchio.it/notizie/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_607426462b52e = new tdBlock();
block_td_uid_5_607426462b52e.id = "td_uid_5_607426462b52e";
block_td_uid_5_607426462b52e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_607426462b52e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_607426462b52e_rand","tdc_css_class_style":"td_uid_5_607426462b52e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_607426462b52e.td_column_number = "3";
block_td_uid_5_607426462b52e.block_type = "td_block_mega_menu";
block_td_uid_5_607426462b52e.post_count = "5";
block_td_uid_5_607426462b52e.found_posts = "1277";
block_td_uid_5_607426462b52e.header_color = "";
block_td_uid_5_607426462b52e.ajax_pagination_infinite_stop = "";
block_td_uid_5_607426462b52e.max_num_pages = "256";
tdBlocksArray.push(block_td_uid_5_607426462b52e);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_5_607426462b52e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_607426462b52e" ><div id=td_uid_5_607426462b52e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/10/anzio-nuovo-servizio-smaltimento-rifiuti-il-pd-chiede-chiarezza-allamministrazione-comunale/" rel="bookmark" title="Anzio, nuovo servizio smaltimento rifiuti: il PD chiede chiarezza all’amministrazione comunale"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/01/Comune-di-Anzio-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/01/Comune-di-Anzio-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/01/Comune-di-Anzio-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/01/Comune-di-Anzio-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/01/Comune-di-Anzio-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2019/01/Comune-di-Anzio-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="Maria Cupelli" title="Anzio, nuovo servizio smaltimento rifiuti: il PD chiede chiarezza all’amministrazione comunale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/10/anzio-nuovo-servizio-smaltimento-rifiuti-il-pd-chiede-chiarezza-allamministrazione-comunale/" rel="bookmark" title="Anzio, nuovo servizio smaltimento rifiuti: il PD chiede chiarezza all’amministrazione comunale">Anzio, nuovo servizio smaltimento rifiuti: il PD chiede chiarezza all’amministrazione comunale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/03/nettuno-alicandri-del-partito-democratico-lassessore-noce-dimentica-lautismo/" rel="bookmark" title="Nettuno, Alicandri del Partito Democratico: “L’assessore Noce dimentica l’autismo”"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2020/11/alicandri-sito-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, Alicandri del Partito Democratico: “L’assessore Noce dimentica l’autismo”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/03/nettuno-alicandri-del-partito-democratico-lassessore-noce-dimentica-lautismo/" rel="bookmark" title="Nettuno, Alicandri del Partito Democratico: “L’assessore Noce dimentica l’autismo”">Nettuno, Alicandri del Partito Democratico: “L’assessore Noce dimentica l’autismo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/03/30/anzio-maranesi-alla-commissione-trasparenza-sul-porto-invitare-de-angelis-e-bruschini/" rel="bookmark" title="Anzio, Maranesi: “Alla commissione trasparenza sul porto invitare De Angelis e Bruschini”"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca-600x450.jpg 600w, https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca-768x576.jpg 768w, https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca-640x480.jpg 640w, https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca-681x511.jpg 681w, https://ilgranchio.it/wp-content/uploads/2019/03/Porto-piccola-pesca.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, Maranesi: “Alla commissione trasparenza sul porto invitare De Angelis e Bruschini”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/03/30/anzio-maranesi-alla-commissione-trasparenza-sul-porto-invitare-de-angelis-e-bruschini/" rel="bookmark" title="Anzio, Maranesi: “Alla commissione trasparenza sul porto invitare De Angelis e Bruschini”">Anzio, Maranesi: “Alla commissione trasparenza sul porto invitare De Angelis e Bruschini”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/03/19/anzio-la-questione-porto-infiamma-il-dibattito-politico-le-verita-dellex-sindaco-luciano-bruschini/" rel="bookmark" title="Anzio, la questione porto infiamma il dibattito politico: le verità dell’ex sindaco Luciano Bruschini"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2018/01/sindaco-Bruschini-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2018/01/sindaco-Bruschini-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2018/01/sindaco-Bruschini-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2018/01/sindaco-Bruschini-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2018/01/sindaco-Bruschini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Gdf" title="Anzio, la questione porto infiamma il dibattito politico: le verità dell’ex sindaco Luciano Bruschini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/03/19/anzio-la-questione-porto-infiamma-il-dibattito-politico-le-verita-dellex-sindaco-luciano-bruschini/" rel="bookmark" title="Anzio, la questione porto infiamma il dibattito politico: le verità dell’ex sindaco Luciano Bruschini">Anzio, la questione porto infiamma il dibattito politico: le verità dell’ex sindaco Luciano Bruschini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/03/18/emergenza-covid-sui-buoni-spesa-e-polemica-tra-nettuno-progetto-comune-e-lassessore-maddalena-noce/" rel="bookmark" title="Emergenza Covid, sui buoni spesa è polemica tra Nettuno Progetto Comune e l’assessore Maddalena Noce"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2-600x450.jpg 600w, https://ilgranchio.it/wp-content/uploads/2021/02/comune-nettuno-sito2.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Emergenza Covid, sui buoni spesa è polemica tra Nettuno Progetto Comune e l’assessore Maddalena Noce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/03/18/emergenza-covid-sui-buoni-spesa-e-polemica-tra-nettuno-progetto-comune-e-lassessore-maddalena-noce/" rel="bookmark" title="Emergenza Covid, sui buoni spesa è polemica tra Nettuno Progetto Comune e l’assessore Maddalena Noce">Emergenza Covid, sui buoni spesa è polemica tra Nettuno Progetto Comune e l’assessore Maddalena Noce</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_607426462b52e" id="td_uid_6_607426462c05f" data-td_block_id="td_uid_5_607426462b52e" data-td_filter_value="" href="https://ilgranchio.it/notizie/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_5_607426462b52e"  id="td_uid_7_607426462c0d2" data-td_block_id="td_uid_5_607426462b52e" data-td_filter_value="1982" href="https://ilgranchio.it/notizie/politica/elezioni-nettuno-2016/">Elezioni Nettuno 2016</a><a class="mega-menu-sub-cat-td_uid_5_607426462b52e"  id="td_uid_8_607426462c14c" data-td_block_id="td_uid_5_607426462b52e" data-td_filter_value="9" href="https://ilgranchio.it/notizie/politica/politica-anzio/">Politica Anzio</a><a class="mega-menu-sub-cat-td_uid_5_607426462b52e"  id="td_uid_9_607426462c1b8" data-td_block_id="td_uid_5_607426462b52e" data-td_filter_value="10" href="https://ilgranchio.it/notizie/politica/politica-nettuno/">Politica Nettuno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_607426462b52e" data-td_block_id="td_uid_5_607426462b52e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_607426462b52e" data-td_block_id="td_uid_5_607426462b52e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-207"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_6074264633e5b = new tdBlock();
block_td_uid_10_6074264633e5b.id = "td_uid_10_6074264633e5b";
block_td_uid_10_6074264633e5b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_10_6074264633e5b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_6074264633e5b_rand","tdc_css_class_style":"td_uid_10_6074264633e5b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_6074264633e5b.td_column_number = "3";
block_td_uid_10_6074264633e5b.block_type = "td_block_mega_menu";
block_td_uid_10_6074264633e5b.post_count = "5";
block_td_uid_10_6074264633e5b.found_posts = "1407";
block_td_uid_10_6074264633e5b.header_color = "";
block_td_uid_10_6074264633e5b.ajax_pagination_infinite_stop = "";
block_td_uid_10_6074264633e5b.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_10_6074264633e5b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_6074264633e5b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6074264633e5b" ><div id=td_uid_10_6074264633e5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/06/chele-in-onda-mauro-iandolo-in-diretta-il-9-aprile/" rel="bookmark" title="Chele in Onda: Mauro Iandolo in diretta il 9 aprile"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2020/02/Iandolo-1-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2020/02/Iandolo-1-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2020/02/Iandolo-1-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2020/02/Iandolo-1-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2020/02/Iandolo-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chele in Onda: Mauro Iandolo in diretta il 9 aprile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/06/chele-in-onda-mauro-iandolo-in-diretta-il-9-aprile/" rel="bookmark" title="Chele in Onda: Mauro Iandolo in diretta il 9 aprile">Chele in Onda: Mauro Iandolo in diretta il 9 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/03/anzio-romolo-al-porto-presentera-domani-la-pescatrice-alla-cacciatora-al-tg5-delle-13/" rel="bookmark" title="Anzio, “Romolo al porto” presenterà domani la pescatrice alla cacciatora al TG5 delle 13"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-300x224.jpg 300w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-1024x764.jpg 1024w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-768x573.jpg 768w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-1536x1147.jpg 1536w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-563x420.jpg 563w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-640x478.jpg 640w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-681x508.jpg 681w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti-600x448.jpg 600w, https://ilgranchio.it/wp-content/uploads/2021/04/walter-regolanti.jpg 2000w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, “Romolo al porto” presenterà domani la pescatrice alla cacciatora al TG5 delle 13"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/03/anzio-romolo-al-porto-presentera-domani-la-pescatrice-alla-cacciatora-al-tg5-delle-13/" rel="bookmark" title="Anzio, “Romolo al porto” presenterà domani la pescatrice alla cacciatora al TG5 delle 13">Anzio, “Romolo al porto” presenterà domani la pescatrice alla cacciatora al TG5 delle 13</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/03/24/street-art-ad-anzio-unopera-per-ricordare-giulio-rinaldi/" rel="bookmark" title="Street art ad Anzio: un&#8217;opera per ricordare Giulio Rinaldi"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-23-at-07.42.35-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-23-at-07.42.35-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-23-at-07.42.35-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-23-at-07.42.35-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-23-at-07.42.35-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Street art ad Anzio: un&#8217;opera per ricordare Giulio Rinaldi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/03/24/street-art-ad-anzio-unopera-per-ricordare-giulio-rinaldi/" rel="bookmark" title="Street art ad Anzio: un&#8217;opera per ricordare Giulio Rinaldi">Street art ad Anzio: un&#8217;opera per ricordare Giulio Rinaldi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/03/22/chele-in-onda-il-secondo-ospite-sara-lex-ballerina-di-amici-valeria-belleudi/" rel="bookmark" title="Chele in onda: il secondo ospite sarà l&#8217;ex ballerina di Amici Valeria Belleudi"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-10.23.38-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-10.23.38-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-10.23.38-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-10.23.38-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-10.23.38-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chele in onda: il secondo ospite sarà l&#8217;ex ballerina di Amici Valeria Belleudi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/03/22/chele-in-onda-il-secondo-ospite-sara-lex-ballerina-di-amici-valeria-belleudi/" rel="bookmark" title="Chele in onda: il secondo ospite sarà l&#8217;ex ballerina di Amici Valeria Belleudi">Chele in onda: il secondo ospite sarà l&#8217;ex ballerina di Amici Valeria Belleudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/03/08/anzio-nonna-memma-ha-spento-100-candeline-auguri/" rel="bookmark" title="Anzio, nonna Memma ha spento 100 candeline. Auguri!"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-09.27.13-180x135.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-09.27.13-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-09.27.13-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-09.27.13-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-08-at-09.27.13-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, nonna Memma ha spento 100 candeline. Auguri!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/03/08/anzio-nonna-memma-ha-spento-100-candeline-auguri/" rel="bookmark" title="Anzio, nonna Memma ha spento 100 candeline. Auguri!">Anzio, nonna Memma ha spento 100 candeline. Auguri!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6074264633e5b" data-td_block_id="td_uid_10_6074264633e5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6074264633e5b" data-td_block_id="td_uid_10_6074264633e5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-221"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-224"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-a-5-anzio-nettuno/">Calcio a 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-222"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/baseball-anzio-nettuno/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallavolo-anzio-nettuno/">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-226"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallanuoto-anzio-nettuno/">Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2871"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/moto-anzio-nettuno/">Moto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22406"><a href="https://ilgranchio.it/notizie/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-228"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://ilgranchio.it/notizie/cinema-nuova/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-389"><a href="https://ilgranchio.it/notizie/oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2541"><a href="https://ilgranchio.it/notizie/farmacie-di-turno/">Farmacie di turno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://ilgranchio.it/notizie/in-cucina-con-terry/">In cucina con Terry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212"><a href="https://ilgranchio.it/notizie/la-vignetta-di-jack/">La vignetta di Jack</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9366"><a href="https://ilgranchio.it/eventi/">Sere d&#8217;Estate</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9367"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-anzio/">Anzio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9369"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-nettuno/">Nettuno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9371"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-latina/">Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9370"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-roma/">Roma</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58879"><a href="https://ilgranchio.it/notizie/immagina-casa/">Immagina Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-608"><a href="https://ilgranchio.it/notizie/sapori-e-tradizioni/">Sapori e Tradizioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-209"><a href="https://ilgranchio.it/notizie/disabililife/">Disabililife</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52688"><a title="Abbonati :-)" href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/">Abbonati</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52687"><a title="Accedi/Registrati" href="https://ilgranchio.it/mio-account/">Accedi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52568"><a title="Carrello" href="https://ilgranchio.it/carrello/"><img src="https://ilgranchio.it/wp-content/uploads/2020/04/supermarket-e1585758777138.png" style="padding-top:12px;" /></a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ilgranchio.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_11_6074264637ea2_rand td_block_template_1"><a href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/" target="_blank"><img style="max-width:25%; margin-left:0px;float:left" src="https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO.png"></a>
<a href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/"_blank"><img style="max-width:70%; margin-right:10px;float:right;" src="https://ilgranchio.it/wp-content/uploads/2021/03/abbonatiora_728x90_scritta-scorrevole.gif"></a></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-60323" class="post-60323 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-anzio-nettuno-nuova category-cronaca-anzio category-cronaca-nettuno category-in-evidenza tag-anzio tag-damato tag-inagurazione-reparto-covid tag-mostarda tag-ospedale-riuniti tag-zingaretti" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilgranchio.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a></li><li class="entry-category"><a  href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio</a></li><li class="entry-category"><a  href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></li><li class="entry-category"><a  href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza</a></li></ul>
            <header>
                <h1 class="entry-title">Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti”</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://ilgranchio.it/author/paolo/">Paolo Guerra</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-12T12:51:16+00:00" >12 Aprile 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60323">2</span></div>                    <div class="td-post-comments"><a href="https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filgranchio.it%2F2021%2F04%2F12%2Fanzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Anzio%2C+domani+il+presidente+della+regione+Zingaretti+inaugura+il+nuovo+reparto+Covid-19+dell%E2%80%99ospedale+%E2%80%9CRiuniti%E2%80%9D&url=https%3A%2F%2Filgranchio.it%2F2021%2F04%2F12%2Fanzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti%2F&via=ilGranchio1992"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/&amp;media=https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-scaled.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Anzio%2C+domani+il+presidente+della+regione+Zingaretti+inaugura+il+nuovo+reparto+Covid-19+dell%E2%80%99ospedale+%E2%80%9CRiuniti%E2%80%9D%20-%20https%3A%2F%2Filgranchio.it%2F2021%2F04%2F12%2Fanzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-scaled.jpg" data-caption=""><img width="640" height="454" class="entry-thumb td-modal-image" src="https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-640x454.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-640x454.jpg 640w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-300x213.jpg 300w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-1024x726.jpg 1024w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-768x545.jpg 768w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-1536x1089.jpg 1536w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-2048x1452.jpg 2048w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-592x420.jpg 592w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-681x483.jpg 681w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-600x425.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="ospedale riuniti anzio"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_6074264638db0_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Sarà inaugurato domani mattina alle 12,30, alla presenza del <strong>presidente della Regione Lazio Nicola Zingaretti</strong> e dell’assessore regionale alla sanità <strong>Alessio D’Amato</strong>, il nuovo reparto Covid-19 dell’ospedale “<em>Riuniti</em>” di Anzio. Si tratta di 23 posti letto ricavati in quello che era il reparto di chirurgia al primo piano dell’ospedale. Completamente ristrutturate, le stanze ospiteranno dai due ai tre posti letto e saranno tutte dotate di un bagno proprio. Rinnovato anche l’impianto dei gas medicali e tutte le strumentazioni mediche necessarie ad assistere il paziente. Un reparto all’avanguardia per una risposta concreta finalizzata a fronteggiare l’emergenza coronavirus.<br />
Ristrutturati anche gli spazi destinati al reparto di chirurgia che è stato accorpato ad ortopedia. Il presidente Zingaretti e l’assessore D’Amato saranno accolti dal direttore generale dell’Asl Roma 6 <strong>Narciso Mostarda</strong>. Oltre ad inaugurare il nuovo reparto, il presidente della Regione Lazio visiterà anche il centro vaccinale al piano terra del padiglione “<em>Faina</em>”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_13_6074264638e7f_rand td_block_template_1"><p></p>
<div class="td-all-devices"><a href="https://ilgranchio.it/abbonati-e-non-perdere-nemmeno-un-numero-del-granchio/"_blank"><img src="https://ilgranchio.it/wp-content/uploads/2020/03/abbonatiora_468x60.jpg"/></a>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://ilgranchio.it/tag-notizie/anzio/">anzio</a></li><li><a href="https://ilgranchio.it/tag-notizie/damato/">D'Amato</a></li><li><a href="https://ilgranchio.it/tag-notizie/inagurazione-reparto-covid/">inagurazione reparto covid</a></li><li><a href="https://ilgranchio.it/tag-notizie/mostarda/">mostarda</a></li><li><a href="https://ilgranchio.it/tag-notizie/ospedale-riuniti/">ospedale riuniti</a></li><li><a href="https://ilgranchio.it/tag-notizie/zingaretti/">zingaretti</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filgranchio.it%2F2021%2F04%2F12%2Fanzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Anzio%2C+domani+il+presidente+della+regione+Zingaretti+inaugura+il+nuovo+reparto+Covid-19+dell%E2%80%99ospedale+%E2%80%9CRiuniti%E2%80%9D&url=https%3A%2F%2Filgranchio.it%2F2021%2F04%2F12%2Fanzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti%2F&via=ilGranchio1992"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/&amp;media=https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-scaled.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Anzio%2C+domani+il+presidente+della+regione+Zingaretti+inaugura+il+nuovo+reparto+Covid-19+dell%E2%80%99ospedale+%E2%80%9CRiuniti%E2%80%9D%20-%20https%3A%2F%2Filgranchio.it%2F2021%2F04%2F12%2Fanzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/" data-text="Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="https://ilgranchio.it/2021/04/12/anzio-discarica-abusiva-a-pochi-metri-dalla-clinica-villa-di-pini-e-dalla-casa-di-riposo-la-francescana/">Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://ilgranchio.it/author/paolo/"><img alt='' src='https://secure.gravatar.com/avatar/e997b88c160de30cc66c92eea8cc5e38?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e997b88c160de30cc66c92eea8cc5e38?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://ilgranchio.it/author/paolo/">Paolo Guerra</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paolo Guerra"></span><meta itemprop="datePublished" content="2021-04-12T12:51:16+00:00"><meta itemprop="dateModified" content="2021-04-12T12:51:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png"></span><meta itemprop="name" content="Il Granchio - Notizie Anzio e Nettuno Online"></span><meta itemprop="headline " content="Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1815"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_14_6074264639949 = new tdBlock();
block_td_uid_14_6074264639949.id = "td_uid_14_6074264639949";
block_td_uid_14_6074264639949.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_14_6074264639949_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_6074264639949_rand","tdc_css_class_style":"td_uid_14_6074264639949_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":60323,"live_filter_cur_post_author":"21","block_template_id":""}';
block_td_uid_14_6074264639949.td_column_number = "3";
block_td_uid_14_6074264639949.block_type = "td_block_related_posts";
block_td_uid_14_6074264639949.post_count = "3";
block_td_uid_14_6074264639949.found_posts = "9417";
block_td_uid_14_6074264639949.header_color = "";
block_td_uid_14_6074264639949.ajax_pagination_infinite_stop = "";
block_td_uid_14_6074264639949.max_num_pages = "3139";
tdBlocksArray.push(block_td_uid_14_6074264639949);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_6074264639949_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_6074264639949" ><h4 class="td-related-title"><a id="td_uid_15_607426463a1c8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_6074264639949" href="#">ARTICOLI SIMILI</a><a id="td_uid_16_607426463a204" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_6074264639949" href="#">DELLO STESSO GIORNALISTA</a></h4><div id=td_uid_14_6074264639949 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/12/anzio-discarica-abusiva-a-pochi-metri-dalla-clinica-villa-di-pini-e-dalla-casa-di-riposo-la-francescana/" rel="bookmark" title="Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-238x178.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-238x178.jpeg 238w, https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana"/></a></div>                <a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/12/anzio-discarica-abusiva-a-pochi-metri-dalla-clinica-villa-di-pini-e-dalla-casa-di-riposo-la-francescana/" rel="bookmark" title="Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana">Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/11/lavinio-muore-per-covid-lex-rugbista-della-nazionale-massimo-cuttitta-aveva-54-anni/" rel="bookmark" title="Lavinio, muore per Covid l&#8217;ex rugbista della nazionale Massimo Cuttitta: aveva 54 anni"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/04/Massimo-Cuttitta-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/04/Massimo-Cuttitta-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2021/04/Massimo-Cuttitta-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/04/Massimo-Cuttitta-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/04/Massimo-Cuttitta-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lavinio, muore per Covid l&#8217;ex rugbista della nazionale Massimo Cuttitta: aveva 54 anni"/></a></div>                <a href="https://ilgranchio.it/notizie/in-evidenza/" class="td-post-category">In evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/11/lavinio-muore-per-covid-lex-rugbista-della-nazionale-massimo-cuttitta-aveva-54-anni/" rel="bookmark" title="Lavinio, muore per Covid l&#8217;ex rugbista della nazionale Massimo Cuttitta: aveva 54 anni">Lavinio, muore per Covid l&#8217;ex rugbista della nazionale Massimo Cuttitta: aveva 54 anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/11/nettuno-il-coronavirus-provoca-un-nuovo-decesso-e-una-donna-di-79-anni/" rel="bookmark" title="Nettuno, il Coronavirus provoca un nuovo decesso: è una donna di 79 anni"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/01/infermieri-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/01/infermieri-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2021/01/infermieri-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/01/infermieri-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/01/infermieri-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nettuno, il Coronavirus provoca un nuovo decesso: è una donna di 79 anni"/></a></div>                <a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/11/nettuno-il-coronavirus-provoca-un-nuovo-decesso-e-una-donna-di-79-anni/" rel="bookmark" title="Nettuno, il Coronavirus provoca un nuovo decesso: è una donna di 79 anni">Nettuno, il Coronavirus provoca un nuovo decesso: è una donna di 79 anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6074264639949" data-td_block_id="td_uid_14_6074264639949"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_6074264639949" data-td_block_id="td_uid_14_6074264639949"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/#respond" style="display:none;">Elimina</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://ilgranchio.it/accedi/?redirect_to=https%3A%2F%2Filgranchio.it%2F2021%2F04%2F12%2Fanzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti%2F">accedi al tuo account per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Abbonamenti</span></h4>			<div class="textwidget"><p><img loading="lazy" class="size-full wp-image-52694 aligncenter" src="https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO.png" alt="" width="829" height="241" srcset="https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO.png 829w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-300x87.png 300w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-768x223.png 768w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-640x186.png 640w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-681x198.png 681w, https://ilgranchio.it/wp-content/uploads/2020/04/ABBONATIAILGRANCHIO-600x174.png 600w" sizes="(max-width: 829px) 100vw, 829px" /></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Facebook</span></h4><div class="textwidget custom-html-widget"><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=1716587961913068";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/ilgranchio.it/" data-tabs="timeline" data-height="400" width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ilgranchio.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ilgranchio.it/">Il Granchio</a></blockquote></div></div></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultimi Articoli</span></h4>
		<ul>
											<li>
					<a href="https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/" aria-current="page">Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti”</a>
											<span class="post-date">12 Aprile 2021</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2021/04/12/anzio-discarica-abusiva-a-pochi-metri-dalla-clinica-villa-di-pini-e-dalla-casa-di-riposo-la-francescana/">Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana</a>
											<span class="post-date">12 Aprile 2021</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2021/04/11/lavinio-muore-per-covid-lex-rugbista-della-nazionale-massimo-cuttitta-aveva-54-anni/">Lavinio, muore per Covid l&#8217;ex rugbista della nazionale Massimo Cuttitta: aveva 54 anni</a>
											<span class="post-date">11 Aprile 2021</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2021/04/11/nettuno-il-coronavirus-provoca-un-nuovo-decesso-e-una-donna-di-79-anni/">Nettuno, il Coronavirus provoca un nuovo decesso: è una donna di 79 anni</a>
											<span class="post-date">11 Aprile 2021</span>
									</li>
											<li>
					<a href="https://ilgranchio.it/2021/04/11/nettuno-il-vino-cacchione-e-prodotto-nella-zona-di-falasche-bufera-per-le-parole-dello-chef-walter-regolanti/">Nettuno, il vino Cacchione è prodotto nella zona di Falasche: bufera per le parole dello chef Walter Regolanti</a>
											<span class="post-date">11 Aprile 2021</span>
									</li>
					</ul>

		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_17_607426463c6f2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_607426463c6f2" ><h4 class="block-title"><span class="td-pulldown-size">Meteo Anzio</span></h4><div id=td_uid_17_607426463c6f2 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Anzio, IT</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_17_607426463c6f2"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_17_607426463c6f2">
				<input id="td_uid_17_607426463c6f2" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_17_607426463c6f2"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_17_607426463c6f2">
					<span class="td-big-degrees">14.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">15.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">13.9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">78%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_18_607426463c975_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_607426463c975" ><h4 class="block-title"><span class="td-pulldown-size">Meteo Nettuno</span></h4><div id=td_uid_18_607426463c975 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Nettuno, IT</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_18_607426463c975"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_18_607426463c975">
				<input id="td_uid_18_607426463c975" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_18_607426463c975"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_18_607426463c975">
					<span class="td-big-degrees">15</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">15.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">78%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilgranchio.it/"><img class="td-retina-data" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno" width="" /></a></div><div class="footer-text-wrap">Via Bainsizza, 11 Nettuno RM <br />
Tel. 06 9806100 <br />
E-mail: info@ilgranchio.it</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_607426463cd08_rand td_block_template_1"  data-td-block-uid="td_uid_20_607426463cd08" ><script>var block_td_uid_20_607426463cd08 = new tdBlock();
block_td_uid_20_607426463cd08.id = "td_uid_20_607426463cd08";
block_td_uid_20_607426463cd08.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTIZIE VARIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"no_border_top","class":"td_uid_20_607426463cd08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_607426463cd08_rand","tdc_css_class_style":"td_uid_20_607426463cd08_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_607426463cd08.td_column_number = "1";
block_td_uid_20_607426463cd08.block_type = "td_block_7";
block_td_uid_20_607426463cd08.post_count = "3";
block_td_uid_20_607426463cd08.found_posts = "11023";
block_td_uid_20_607426463cd08.header_color = "";
block_td_uid_20_607426463cd08.ajax_pagination_infinite_stop = "";
block_td_uid_20_607426463cd08.max_num_pages = "3675";
tdBlocksArray.push(block_td_uid_20_607426463cd08);
</script><h4 class="block-title"><span class="td-pulldown-size">NOTIZIE VARIE</span></h4><div id=td_uid_20_607426463cd08 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/" rel="bookmark" title="Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti”"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/04/ospedale-riuniti-anzio-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/12/anzio-domani-il-presidente-della-regione-zingaretti-inaugura-il-nuovo-reparto-covid-19-dellospedale-riuniti/" rel="bookmark" title="Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto Covid-19 dell’ospedale “Riuniti”">Anzio, domani il presidente della regione Zingaretti inaugura il nuovo reparto...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-12T12:51:16+00:00" >12 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/12/anzio-discarica-abusiva-a-pochi-metri-dalla-clinica-villa-di-pini-e-dalla-casa-di-riposo-la-francescana/" rel="bookmark" title="Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-100x75.jpeg" srcset="https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-100x75.jpeg 100w, https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-80x60.jpeg 80w, https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-180x135.jpeg 180w, https://ilgranchio.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-18.56.30-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/12/anzio-discarica-abusiva-a-pochi-metri-dalla-clinica-villa-di-pini-e-dalla-casa-di-riposo-la-francescana/" rel="bookmark" title="Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini e dalla casa di riposo La Francescana">Anzio, discarica abusiva a pochi metri dalla clinica Villa di Pini...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-12T10:28:59+00:00" >12 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2021/04/11/lavinio-muore-per-covid-lex-rugbista-della-nazionale-massimo-cuttitta-aveva-54-anni/" rel="bookmark" title="Lavinio, muore per Covid l&#8217;ex rugbista della nazionale Massimo Cuttitta: aveva 54 anni"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2021/04/Massimo-Cuttitta-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2021/04/Massimo-Cuttitta-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2021/04/Massimo-Cuttitta-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2021/04/Massimo-Cuttitta-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2021/04/Massimo-Cuttitta-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lavinio, muore per Covid l&#8217;ex rugbista della nazionale Massimo Cuttitta: aveva 54 anni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2021/04/11/lavinio-muore-per-covid-lex-rugbista-della-nazionale-massimo-cuttitta-aveva-54-anni/" rel="bookmark" title="Lavinio, muore per Covid l&#8217;ex rugbista della nazionale Massimo Cuttitta: aveva 54 anni">Lavinio, muore per Covid l&#8217;ex rugbista della nazionale Massimo Cuttitta: aveva...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-11T22:33:55+00:00" >11 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_607426463ddbe_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_607426463ddbe" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza<span class="td-cat-no">9136</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca<span class="td-cat-no">4434</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio<span class="td-cat-no">2981</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno<span class="td-cat-no">2411</span></a></li><li><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport<span class="td-cat-no">1965</span></a></li><li><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi<span class="td-cat-no">1407</span></a></li><li><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio<span class="td-cat-no">1046</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Il Granchio 2015, creato con ♥ e ☕ da Posizioniamoci                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito utilizza cookie di terze parti per assicurarti un'esperienza di navigazione migliore.  <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div id="pum-49043" class="pum pum-overlay pum-theme-34693 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:49043,&quot;slug&quot;:&quot;todis&quot;,&quot;theme_id&quot;:34693,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-49043&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}},{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-49043&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;path&quot;:true,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-49043&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-49043" class="pum-container popmake theme-34693 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://ilgranchio.it/wp-content/uploads/2021/03/todis-sushi_popup2.jpg"><img loading="lazy" class="size-medium wp-image-60008 aligncenter" src="https://ilgranchio.it/wp-content/uploads/2021/03/todis-sushi_popup2-208x300.jpg" alt="" width="208" height="300" srcset="https://ilgranchio.it/wp-content/uploads/2021/03/todis-sushi_popup2-208x300.jpg 208w, https://ilgranchio.it/wp-content/uploads/2021/03/todis-sushi_popup2-291x420.jpg 291w, https://ilgranchio.it/wp-content/uploads/2021/03/todis-sushi_popup2.jpg 472w" sizes="(max-width: 208px) 100vw, 208px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X            </button>
		
	</div>

</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 6074264640409
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-top-menu {top:0;}
.td-header-style-1 .td-header-sp-top-widget {top:0;}
/*.td-header-style-7 .td-header-sp-logo {padding:15px 0 15px 0; background: url('http://ilgranchio.it/wp-content/uploads/2016/12/testata-natale.jpg') repeat-x;}*/
.td-header-style-7 .td-header-sp-logo {padding:15px 0 15px 0; background: url('http://ilgranchio.it/wp-content/uploads/2015/12/sfondo-logo-1.jpg') repeat-x;}
.td-big-grid-post .td-module-thumb {margin-left:3px;}
.td_block_wrap .td-big-grid-wrapper .td-big-grid-scroll .td-big-grid-post {margin-bottom:3px;}
.td_block_big_grid_7 .td-big-grid-post-0 {margin-bottom: 3px}

/*per il cursore pointer nel background */
/*#td-outer-wrap {cursor:pointer;}
.sf-menu > li > a {padding: 0 8px 0 8px; }*/

.sf-menu {margin-left:8px !important; margin-right:8px !important;} 
.sf-menu > li > a {padding: 0 5px 0 10px;}
body { /*background:#d8e7f2; */}
.td-header-style-7 .td-header-container {background-color:transparent;}
div.td-post-views, div.td-post-comments {display:none;}


//novita 2019
.td-logo {
    background:#fff;
}
.td-footer-container a {
    color:#fff !important;
}

.td-pb-row [class*="td-pb-span"] {
    border-left:none !important;
}

}
.td-header-top-menu, .td-header-wrap .td-top-menu-full {
    z-index:110;
}

/* menu in alto */
.sf-menu > .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a, .sf-menu > li > a:hover, .sf-menu > .sfHover > a {
    background-color:#1e82a4;
    color:#3fabcf;
}

.woocommerce-checkout .woocommerce input.button, .woocommerce-page .woocommerce a.button, .woocommerce-account div.woocommerce .button {
    margin-bottom:5px;
}

/* css pdf viewer */

img#bttnSocialShare.flowpaper_bttnSocialShare.flowpaper_tbbutton {
    display:none !important;
}
</style>

<div class="td-container"><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f3621690-5de2-4c8b-88ef-35ef67e3aa95" type="text/javascript" async></script></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        	<div id="fb-root"></div>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/url.min.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-29 18:22:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://ilgranchio.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8fe4595d5d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://ilgranchio.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3776221da4a8c7785369cb4210b9202d","fragment_name":"wc_fragments_3776221da4a8c7785369cb4210b9202d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/comment-reply.min.js?ver=8792425d9abf34309f0c8f18f0459e43' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.13' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.13' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.13' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.0","pm_dir_url":"https:\/\/ilgranchio.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ilgranchio.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"34691","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/ilgranchio.it\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-49043":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-49043"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-49043","key":"","session":false,"path":"1","time":"1 month"}},{"event":"on_popup_close","settings":{"name":"pum-49043","key":"","session":true,"path":true,"time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"34693","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":49043,"slug":"todis"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ilgranchio.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1617033775&#038;ver=1.16.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/wp-embed.min.js?ver=8792425d9abf34309f0c8f18f0459e43' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_17_607426463c6f2","location":"Anzio, IT","api_location":"Comune di Anzio","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[14.7,58.4],"today_humidity":78,"today_wind_speed":[2.7,1.7],"today_min":[13.9,57],"today_max":[15.6,60],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1618311600,"day_temp":[13,56],"day_name":"Mar","owm_day_index":1},{"timestamp":1618398000,"day_temp":[12,54],"day_name":"Mer","owm_day_index":2},{"timestamp":1618484400,"day_temp":[13,56],"day_name":"Gio","owm_day_index":3},{"timestamp":1618570800,"day_temp":[13,56],"day_name":"Ven","owm_day_index":4},{"timestamp":1618657200,"day_temp":[13,56],"day_name":"Sab","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_18_607426463c975","location":"Nettuno, IT","api_location":"Comune di Nettuno","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[15,59.1],"today_humidity":78,"today_wind_speed":[2.7,1.7],"today_min":[14.4,58],"today_max":[15.6,60],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1618311600,"day_temp":[13,56],"day_name":"Mar","owm_day_index":1},{"timestamp":1618398000,"day_temp":[12,54],"day_name":"Mer","owm_day_index":2},{"timestamp":1618484400,"day_temp":[14,56],"day_name":"Gio","owm_day_index":3},{"timestamp":1618570800,"day_temp":[14,57],"day_name":"Ven","owm_day_index":4},{"timestamp":1618657200,"day_temp":[14,57],"day_name":"Sab","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilgranchio.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilgranchio.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6074264640dae">.sf-menu a.sf-with-ul {padding-right:20px !important;}</textarea>
						<div id="td_live_css_uid_1_6074264640dae" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6074264640dae');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6074264640dae");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: ilgranchio.it @ 2021-04-12 12:51:50 by W3 Total Cache
-->