<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilgranchio.it/xmlrpc.php" />
    			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="f3621690-5de2-4c8b-88ef-35ef67e3aa95" data-culture="IT" type="text/javascript" async></script>
				<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://ilgranchio.it/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Ciao! Sembra che il tuo browser blocchi alcuni componenti del nostro sito. Segui le istruzioni in questa pagina <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> per sbloccarle :-)`</script>
		<script> var theChampSiteUrl = 'https://ilgranchio.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook", theChampGpCommentsUrl = 'https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Scrivi la tua opinione', theChampScTabLabels = {"wordpress":"Commenti dal sitoa (0)","fb":"Commenta con Facebook","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta property="og:image" content="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3.jpg" /><link rel="icon" type="image/png" href="http://ilgranchio.it/wp-content/uploads/2016/01/favicon03.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://ilgranchio.it/nuovosito/wp-content/uploads/2015/12/ilgranchio-logo2.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Inaugurata ad Anzio la Casa della Salute del litorale - Cronaca - Il Granchio</title>
<meta name="description" content="Inaugurata ad Anzio la Casa della Salute del litorale - Cronaca"/>
<link rel="canonical" href="https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inaugurata ad Anzio la Casa della Salute del litorale - Cronaca - Il Granchio" />
<meta property="og:description" content="Inaugurata ad Anzio la Casa della Salute del litorale - Cronaca" />
<meta property="og:url" content="https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/" />
<meta property="og:site_name" content="Il Granchio - Notizie Anzio e Nettuno Online" />
<meta property="article:publisher" content="https://www.facebook.com/ilgranchio.it" />
<meta property="article:tag" content="anzio" />
<meta property="article:tag" content="casa salute" />
<meta property="article:tag" content="nettuno" />
<meta property="article:tag" content="vila albani" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-11-28T12:34:23+00:00" />
<meta property="article:modified_time" content="2019-11-28T15:30:58+00:00" />
<meta property="og:updated_time" content="2019-11-28T15:30:58+00:00" />
<meta property="og:image" content="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3.jpg" />
<meta property="og:image:secure_url" content="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="399" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Inaugurata ad Anzio la Casa della Salute del litorale - Cronaca" />
<meta name="twitter:title" content="Inaugurata ad Anzio la Casa della Salute del litorale - Cronaca - Il Granchio" />
<meta name="twitter:site" content="@IlGranchio1992" />
<meta name="twitter:image" content="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3.jpg" />
<meta name="twitter:creator" content="@IlGranchio1992" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilgranchio.it/#organization","name":"Il Granchio, notizie Anzio e Nettuno","url":"https://ilgranchio.it/","sameAs":["https://www.facebook.com/ilgranchio.it","https://www.youtube.com/user/IlGranchio1992","https://twitter.com/IlGranchio1992"],"logo":{"@type":"ImageObject","@id":"https://ilgranchio.it/#logo","url":"https://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018.png","width":350,"height":132,"caption":"Il Granchio, notizie Anzio e Nettuno"},"image":{"@id":"https://ilgranchio.it/#logo"}},{"@type":"WebSite","@id":"https://ilgranchio.it/#website","url":"https://ilgranchio.it/","name":"Il Granchio - Notizie Anzio e Nettuno Online","publisher":{"@id":"https://ilgranchio.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilgranchio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/#primaryimage","url":"https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3.jpg","width":709,"height":399},{"@type":"WebPage","@id":"https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/#webpage","url":"https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/","inLanguage":"it-IT","name":"Inaugurata ad Anzio la Casa della Salute del litorale - Cronaca - Il Granchio","isPartOf":{"@id":"https://ilgranchio.it/#website"},"primaryImageOfPage":{"@id":"https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/#primaryimage"},"datePublished":"2019-11-28T12:34:23+00:00","dateModified":"2019-11-28T15:30:58+00:00","description":"Inaugurata ad Anzio la Casa della Salute del litorale - Cronaca"},{"@type":"Article","@id":"https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/#article","isPartOf":{"@id":"https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/#webpage"},"author":{"@id":"https://ilgranchio.it/author/katia/#author"},"headline":"Inaugurata ad Anzio la Casa della Salute del litorale","datePublished":"2019-11-28T12:34:23+00:00","dateModified":"2019-11-28T15:30:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/#webpage"},"publisher":{"@id":"https://ilgranchio.it/#organization"},"image":{"@id":"https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/#primaryimage"},"keywords":"anzio,casa salute,nettuno,vila albani","articleSection":"Cronaca,In evidenza"},{"@type":["Person"],"@id":"https://ilgranchio.it/author/katia/#author","name":"Katia Farina","image":{"@type":"ImageObject","@id":"https://ilgranchio.it/#authorlogo","url":"https://secure.gravatar.com/avatar/46372c2d7eb7c3da8247462f69c2ad8d?s=96&d=mm&r=g","caption":"Katia Farina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Feed" href="https://ilgranchio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Feed dei commenti" href="https://ilgranchio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Granchio - Notizie Anzio e Nettuno Online &raquo; Inaugurata ad Anzio la Casa della Salute del litorale Feed dei commenti" href="https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilgranchio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=a319aa0fba5ec8867630b61cab5c9de5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilgranchio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://ilgranchio.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://ilgranchio.it/wp-content/plugins/newsletter/style.css?ver=6.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://ilgranchio.it/wp-content/plugins/super-socializer/css/front.css?ver=7.12.30' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilgranchio.it/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<script data-cookieconsent="ignore" type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"ilgranchio.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.8'></script>
<script data-cookieconsent="ignore" type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script data-cookieconsent="ignore" type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script data-cookieconsent="ignore" type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script data-cookieconsent="ignore" type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/wp-a11y.min.js?ver=a319aa0fba5ec8867630b61cab5c9de5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/ilgranchio.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://ilgranchio.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilgranchio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilgranchio.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ilgranchio.it/?p=48555' />
<link rel="alternate" type="application/json+oembed" href="https://ilgranchio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filgranchio.it%2F2019%2F11%2F28%2Finaugurata-ad-anzio-la-casa-della-salute-del-litorale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilgranchio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filgranchio.it%2F2019%2F11%2F28%2Finaugurata-ad-anzio-la-casa-della-salute-del-litorale%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://ilgranchio.it/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'a65dc3bad3';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://ilgranchio.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilgranchio.it\/wp-admin\/","wpRestNonce":"5fbb3093d4","wpRestUrl":"https:\/\/ilgranchio.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://ilgranchio.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/ilgranchio.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/ilgranchio.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3fabcf";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57581651-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilgranchio.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/",
                                "name": "Inaugurata ad Anzio la Casa della Salute del litorale"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57581651-1', 'auto');
  ga('set', 'dimension1', 'Cronaca');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9050775028509908",
          enable_page_level_ads: true
     });
</script>
</head>


<body class="post-template-default single single-post postid-48555 single-format-standard inaugurata-ad-anzio-la-casa-della-salute-del-litorale global-block-template-1 single_template wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/112401914991402578298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-377"><a href="https://ilgranchio.it/">Home</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-204"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-215"><a href="https://ilgranchio.it/notizie/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/elezioni-nettuno-2016/">Elezioni Nettuno 2016</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/politica-anzio/">Politica Anzio</a></li>
	<li class="menu-item-0"><a href="https://ilgranchio.it/notizie/politica/politica-nettuno/">Politica Nettuno</a></li>
</ul>
</li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-a-5-anzio-nettuno/">Calcio a 5</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/baseball-anzio-nettuno/">Baseball</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallavolo-anzio-nettuno/">Pallavolo</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallanuoto-anzio-nettuno/">Pallanuoto</a></li>
	<li id="menu-item-2871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/tennis/">Tennis</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/moto-anzio-nettuno/">Moto</a></li>
</ul>
</li>
<li id="menu-item-22406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22406"><a href="https://ilgranchio.it/notizie/video/">Video</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://ilgranchio.it/notizie/cinema-nuova/">Cinema</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://ilgranchio.it/notizie/oroscopo/">Oroscopo</a></li>
	<li id="menu-item-2541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2541"><a href="https://ilgranchio.it/notizie/farmacie-di-turno/">Farmacie di turno</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://ilgranchio.it/notizie/in-cucina-con-terry/">In cucina con Terry</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://ilgranchio.it/notizie/la-vignetta-di-jack/">La vignetta di Jack</a></li>
	<li id="menu-item-9366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9366"><a href="https://ilgranchio.it/eventi/">Sere d&#8217;Estate<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-9367" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9367"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-anzio/">Anzio</a></li>
		<li id="menu-item-9369" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9369"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-nettuno/">Nettuno</a></li>
		<li id="menu-item-9371" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9371"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-latina/">Latina</a></li>
		<li id="menu-item-9370" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-9370"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-roma/">Roma</a></li>
	</ul>
</li>
	<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://ilgranchio.it/notizie/sapori-e-tradizioni/">Sapori e Tradizioni</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://ilgranchio.it/notizie/disabililife/">Disabililife</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                giovedì, Novembre 28, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-contatti-top" class="top-header-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="https://ilgranchio.it/redazione/">Redazione</a></li>
<li id="menu-item-35642" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35642"><a href="https://ilgranchio.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254"><a href="https://ilgranchio.it/contatti/">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/112401914991402578298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://ilgranchio.it/">
		<img class="td-retina-data"  data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
		<span class="td-visual-hidden">Il Granchio &#8211; Notizie Anzio e Nettuno Online</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://ilgranchio.it/">
		<img class="td-retina-data" data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_mobile_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_mobile_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://ilgranchio.it/">
		<img class="td-retina-data" data-retina="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" src="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno"/>
	</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-377"><a href="https://ilgranchio.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-204"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ddfe83687c2d = new tdBlock();
block_td_uid_1_5ddfe83687c2d.id = "td_uid_1_5ddfe83687c2d";
block_td_uid_1_5ddfe83687c2d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5ddfe83687c2d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ddfe83687c2d_rand","tdc_css_class_style":"td_uid_1_5ddfe83687c2d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ddfe83687c2d.td_column_number = "3";
block_td_uid_1_5ddfe83687c2d.block_type = "td_block_mega_menu";
block_td_uid_1_5ddfe83687c2d.post_count = "5";
block_td_uid_1_5ddfe83687c2d.found_posts = "3908";
block_td_uid_1_5ddfe83687c2d.header_color = "";
block_td_uid_1_5ddfe83687c2d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ddfe83687c2d.max_num_pages = "782";
tdBlocksArray.push(block_td_uid_1_5ddfe83687c2d);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_5ddfe83687c2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ddfe83687c2d" ><div id=td_uid_1_5ddfe83687c2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/28/nettuno-appalto-rifiuti-la-at-tecnology-rinuncia-resta-la-tekneko/" rel="bookmark" title="Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="tekneko" title="Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/28/nettuno-appalto-rifiuti-la-at-tecnology-rinuncia-resta-la-tekneko/" rel="bookmark" title="Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko">Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/" rel="bookmark" title="Inaugurata ad Anzio la Casa della Salute del litorale"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inaugurata ad Anzio la Casa della Salute del litorale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/" rel="bookmark" title="Inaugurata ad Anzio la Casa della Salute del litorale">Inaugurata ad Anzio la Casa della Salute del litorale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/27/emergenza-maltempo-anzio-chiede-lo-stato-di-calamita-naturale/" rel="bookmark" title="Emergenza maltempo, Anzio chiede lo stato di calamità naturale"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="calamità naturale" title="Emergenza maltempo, Anzio chiede lo stato di calamità naturale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/27/emergenza-maltempo-anzio-chiede-lo-stato-di-calamita-naturale/" rel="bookmark" title="Emergenza maltempo, Anzio chiede lo stato di calamità naturale">Emergenza maltempo, Anzio chiede lo stato di calamità naturale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/27/nettuno-reati-contro-il-patrimonio-in-manette-un-48enne/" rel="bookmark" title="Nettuno, reati contro il patrimonio: in manette un 48enne"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2017/08/polizia-per-articolo-katia-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2017/08/polizia-per-articolo-katia-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2017/08/polizia-per-articolo-katia-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2017/08/polizia-per-articolo-katia-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2017/08/polizia-per-articolo-katia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="furti notturni" title="Nettuno, reati contro il patrimonio: in manette un 48enne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/27/nettuno-reati-contro-il-patrimonio-in-manette-un-48enne/" rel="bookmark" title="Nettuno, reati contro il patrimonio: in manette un 48enne">Nettuno, reati contro il patrimonio: in manette un 48enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/27/nettuno-cade-tegola-su-via-gramsci-tragedia-sfiorata/" rel="bookmark" title="Nettuno, cade tegola su via Gramsci: tragedia sfiorata"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/via-Gramsci-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/via-Gramsci-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/via-Gramsci-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/via-Gramsci-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/via-Gramsci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, cade tegola su via Gramsci: tragedia sfiorata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/27/nettuno-cade-tegola-su-via-gramsci-tragedia-sfiorata/" rel="bookmark" title="Nettuno, cade tegola su via Gramsci: tragedia sfiorata">Nettuno, cade tegola su via Gramsci: tragedia sfiorata</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ddfe83687c2d" id="td_uid_2_5ddfe83690577" data-td_block_id="td_uid_1_5ddfe83687c2d" data-td_filter_value="" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">All</a><a class="mega-menu-sub-cat-td_uid_1_5ddfe83687c2d"  id="td_uid_3_5ddfe83690668" data-td_block_id="td_uid_1_5ddfe83687c2d" data-td_filter_value="6" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio</a><a class="mega-menu-sub-cat-td_uid_1_5ddfe83687c2d"  id="td_uid_4_5ddfe83690768" data-td_block_id="td_uid_1_5ddfe83687c2d" data-td_filter_value="7" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ddfe83687c2d" data-td_block_id="td_uid_1_5ddfe83687c2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ddfe83687c2d" data-td_block_id="td_uid_1_5ddfe83687c2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-215"><a href="https://ilgranchio.it/notizie/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5ddfe836aa227 = new tdBlock();
block_td_uid_5_5ddfe836aa227.id = "td_uid_5_5ddfe836aa227";
block_td_uid_5_5ddfe836aa227.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5ddfe836aa227_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ddfe836aa227_rand","tdc_css_class_style":"td_uid_5_5ddfe836aa227_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ddfe836aa227.td_column_number = "3";
block_td_uid_5_5ddfe836aa227.block_type = "td_block_mega_menu";
block_td_uid_5_5ddfe836aa227.post_count = "5";
block_td_uid_5_5ddfe836aa227.found_posts = "999";
block_td_uid_5_5ddfe836aa227.header_color = "";
block_td_uid_5_5ddfe836aa227.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ddfe836aa227.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_5_5ddfe836aa227);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_5_5ddfe836aa227_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ddfe836aa227" ><div id=td_uid_5_5ddfe836aa227 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/20/anzio-sul-ritorno-in-giunta-di-ranucci-interviene-il-sindaco-nessuna-sceneggiata/" rel="bookmark" title="Anzio, sul ritorno in Giunta di Ranucci interviene il sindaco: “Nessuna sceneggiata”"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2018/12/candido_deangelis2-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2018/12/candido_deangelis2-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2018/12/candido_deangelis2-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2018/12/candido_deangelis2-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2018/12/candido_deangelis2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="evasione fiscale De Angelis" title="Anzio, sul ritorno in Giunta di Ranucci interviene il sindaco: “Nessuna sceneggiata”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/20/anzio-sul-ritorno-in-giunta-di-ranucci-interviene-il-sindaco-nessuna-sceneggiata/" rel="bookmark" title="Anzio, sul ritorno in Giunta di Ranucci interviene il sindaco: “Nessuna sceneggiata”">Anzio, sul ritorno in Giunta di Ranucci interviene il sindaco: “Nessuna sceneggiata”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/20/anzio-la-sceneggiata-continua-pino-ranucci-torna-in-giunta/" rel="bookmark" title="Anzio, la sceneggiata continua: Pino Ranucci torna in Giunta"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/10/Ranucci-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/10/Ranucci-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/10/Ranucci-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/10/Ranucci-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/10/Ranucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, la sceneggiata continua: Pino Ranucci torna in Giunta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/20/anzio-la-sceneggiata-continua-pino-ranucci-torna-in-giunta/" rel="bookmark" title="Anzio, la sceneggiata continua: Pino Ranucci torna in Giunta">Anzio, la sceneggiata continua: Pino Ranucci torna in Giunta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/12/nettuno-spese-per-il-natale-per-il-m5s-la-toppa-e-peggio-del-buco/" rel="bookmark" title="Nettuno, spese per il Natale: per il M5S la “toppa” è peggio del “buco”"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/albero-natale-nettuno-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/albero-natale-nettuno-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/albero-natale-nettuno-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/albero-natale-nettuno-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/albero-natale-nettuno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, spese per il Natale: per il M5S la “toppa” è peggio del “buco”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/12/nettuno-spese-per-il-natale-per-il-m5s-la-toppa-e-peggio-del-buco/" rel="bookmark" title="Nettuno, spese per il Natale: per il M5S la “toppa” è peggio del “buco”">Nettuno, spese per il Natale: per il M5S la “toppa” è peggio del “buco”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/11/nettuno-spese-di-natale-il-consigliere-federici-ribatte-al-vice-sindaco-mauro/" rel="bookmark" title="Nettuno, spese di Natale: il consigliere Federici ribatte al vice sindaco Mauro"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/Marco-Federici-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/Marco-Federici-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/Marco-Federici-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/Marco-Federici-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/Marco-Federici-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, spese di Natale: il consigliere Federici ribatte al vice sindaco Mauro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/11/nettuno-spese-di-natale-il-consigliere-federici-ribatte-al-vice-sindaco-mauro/" rel="bookmark" title="Nettuno, spese di Natale: il consigliere Federici ribatte al vice sindaco Mauro">Nettuno, spese di Natale: il consigliere Federici ribatte al vice sindaco Mauro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/11/nettuno-le-spese-per-il-natale-la-precisazione-del-vice-sindaco-alessandro-mauro/" rel="bookmark" title="Nettuno, le spese per il Natale: la precisazione del vice sindaco Alessandro Mauro"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/natale-nettuno-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/natale-nettuno-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/natale-nettuno-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/natale-nettuno-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/natale-nettuno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nettuno, le spese per il Natale: la precisazione del vice sindaco Alessandro Mauro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/11/nettuno-le-spese-per-il-natale-la-precisazione-del-vice-sindaco-alessandro-mauro/" rel="bookmark" title="Nettuno, le spese per il Natale: la precisazione del vice sindaco Alessandro Mauro">Nettuno, le spese per il Natale: la precisazione del vice sindaco Alessandro Mauro</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5ddfe836aa227" id="td_uid_6_5ddfe836ae964" data-td_block_id="td_uid_5_5ddfe836aa227" data-td_filter_value="" href="https://ilgranchio.it/notizie/politica/">All</a><a class="mega-menu-sub-cat-td_uid_5_5ddfe836aa227"  id="td_uid_7_5ddfe836aea53" data-td_block_id="td_uid_5_5ddfe836aa227" data-td_filter_value="1982" href="https://ilgranchio.it/notizie/politica/elezioni-nettuno-2016/">Elezioni Nettuno 2016</a><a class="mega-menu-sub-cat-td_uid_5_5ddfe836aa227"  id="td_uid_8_5ddfe836aeb57" data-td_block_id="td_uid_5_5ddfe836aa227" data-td_filter_value="9" href="https://ilgranchio.it/notizie/politica/politica-anzio/">Politica Anzio</a><a class="mega-menu-sub-cat-td_uid_5_5ddfe836aa227"  id="td_uid_9_5ddfe836aec4c" data-td_block_id="td_uid_5_5ddfe836aa227" data-td_filter_value="10" href="https://ilgranchio.it/notizie/politica/politica-nettuno/">Politica Nettuno</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ddfe836aa227" data-td_block_id="td_uid_5_5ddfe836aa227"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ddfe836aa227" data-td_block_id="td_uid_5_5ddfe836aa227"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-207"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5ddfe836cdd12 = new tdBlock();
block_td_uid_10_5ddfe836cdd12.id = "td_uid_10_5ddfe836cdd12";
block_td_uid_10_5ddfe836cdd12.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5ddfe836cdd12_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ddfe836cdd12_rand","tdc_css_class_style":"td_uid_10_5ddfe836cdd12_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5ddfe836cdd12.td_column_number = "3";
block_td_uid_10_5ddfe836cdd12.block_type = "td_block_mega_menu";
block_td_uid_10_5ddfe836cdd12.post_count = "5";
block_td_uid_10_5ddfe836cdd12.found_posts = "1278";
block_td_uid_10_5ddfe836cdd12.header_color = "";
block_td_uid_10_5ddfe836cdd12.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ddfe836cdd12.max_num_pages = "256";
tdBlocksArray.push(block_td_uid_10_5ddfe836cdd12);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5ddfe836cdd12_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ddfe836cdd12" ><div id=td_uid_10_5ddfe836cdd12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/26/anzio-ricorda-franco-mandelli-anche-il-presidente-mattarella-celebra-il-professore-e-lail/" rel="bookmark" title="Anzio ricorda Franco Mandelli, anche il presidente Mattarella celebra il Professore e l&#8217;Ail"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/Mandelli-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/Mandelli-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/Mandelli-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/Mandelli-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/Mandelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mandelli" title="Anzio ricorda Franco Mandelli, anche il presidente Mattarella celebra il Professore e l&#8217;Ail"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/26/anzio-ricorda-franco-mandelli-anche-il-presidente-mattarella-celebra-il-professore-e-lail/" rel="bookmark" title="Anzio ricorda Franco Mandelli, anche il presidente Mattarella celebra il Professore e l&#8217;Ail">Anzio ricorda Franco Mandelli, anche il presidente Mattarella celebra il Professore e l&#8217;Ail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/26/posto-occupato-al-moderno-la-dolce-vita-e-lemanuela-loi-celebrano-la-giornata-della-violenza-contro-le-donne/" rel="bookmark" title="Posto occupato, al Moderno la &#8216;Dolce Vita&#8217; e l&#8217;Emanuela Loi&#8217; celebrano la Giornata della violenza contro le donne"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/loi-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/loi-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/loi-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/loi-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/loi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Posto occupato" title="Posto occupato, al Moderno la &#8216;Dolce Vita&#8217; e l&#8217;Emanuela Loi&#8217; celebrano la Giornata della violenza contro le donne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/26/posto-occupato-al-moderno-la-dolce-vita-e-lemanuela-loi-celebrano-la-giornata-della-violenza-contro-le-donne/" rel="bookmark" title="Posto occupato, al Moderno la &#8216;Dolce Vita&#8217; e l&#8217;Emanuela Loi&#8217; celebrano la Giornata della violenza contro le donne">Posto occupato, al Moderno la &#8216;Dolce Vita&#8217; e l&#8217;Emanuela Loi&#8217; celebrano la Giornata della violenza contro le donne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/22/anzio-ricorda-il-professor-franco-mandelli-insieme-ai-volontari-dellail-curare-e-prendersi-cura/" rel="bookmark" title="Anzio ricorda il professor Franco Mandelli insieme ai volontari dell’Ail: &#8216;Curare è prendersi cura&#8217;"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/Mandelli-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/Mandelli-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/Mandelli-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/Mandelli-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/Mandelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mandelli" title="Anzio ricorda il professor Franco Mandelli insieme ai volontari dell’Ail: &#8216;Curare è prendersi cura&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/22/anzio-ricorda-il-professor-franco-mandelli-insieme-ai-volontari-dellail-curare-e-prendersi-cura/" rel="bookmark" title="Anzio ricorda il professor Franco Mandelli insieme ai volontari dell’Ail: &#8216;Curare è prendersi cura&#8217;">Anzio ricorda il professor Franco Mandelli insieme ai volontari dell’Ail: &#8216;Curare è prendersi cura&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/21/anzio-porta-le-scarpe-rosse-il-25-novembre-la-manifestazione-silenziosa-al-centro/" rel="bookmark" title="Anzio porta le scarpe rosse, il 25 novembre la manifestazione silenziosa al centro"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/25-novembre-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/25-novembre-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/25-novembre-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/25-novembre-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/25-novembre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio porta le scarpe rosse, il 25 novembre la manifestazione silenziosa al centro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/21/anzio-porta-le-scarpe-rosse-il-25-novembre-la-manifestazione-silenziosa-al-centro/" rel="bookmark" title="Anzio porta le scarpe rosse, il 25 novembre la manifestazione silenziosa al centro">Anzio porta le scarpe rosse, il 25 novembre la manifestazione silenziosa al centro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/21/anzio-nella-serata-di-silvia-musica-arte-e-degustazioni/" rel="bookmark" title="Anzio, nella &#8216;Serata di Silvia&#8217; musica, arte e degustazioni"><img width="180" height="135" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/la-serata-Silvia-180x135.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/la-serata-Silvia-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/la-serata-Silvia-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/la-serata-Silvia-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/la-serata-Silvia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anzio, nella &#8216;Serata di Silvia&#8217; musica, arte e degustazioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/21/anzio-nella-serata-di-silvia-musica-arte-e-degustazioni/" rel="bookmark" title="Anzio, nella &#8216;Serata di Silvia&#8217; musica, arte e degustazioni">Anzio, nella &#8216;Serata di Silvia&#8217; musica, arte e degustazioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ddfe836cdd12" data-td_block_id="td_uid_10_5ddfe836cdd12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ddfe836cdd12" data-td_block_id="td_uid_10_5ddfe836cdd12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-221"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-224"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-a-5-anzio-nettuno/">Calcio a 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-222"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/baseball-anzio-nettuno/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallavolo-anzio-nettuno/">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-226"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/pallanuoto-anzio-nettuno/">Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2871"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-225"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/moto-anzio-nettuno/">Moto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22406"><a href="https://ilgranchio.it/notizie/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-228"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://ilgranchio.it/notizie/cinema-nuova/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-389"><a href="https://ilgranchio.it/notizie/oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2541"><a href="https://ilgranchio.it/notizie/farmacie-di-turno/">Farmacie di turno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="https://ilgranchio.it/notizie/in-cucina-con-terry/">In cucina con Terry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212"><a href="https://ilgranchio.it/notizie/la-vignetta-di-jack/">La vignetta di Jack</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9366"><a href="https://ilgranchio.it/eventi/">Sere d&#8217;Estate</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9367"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-anzio/">Anzio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9369"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-nettuno/">Nettuno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9371"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-latina/">Latina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-9370"><a href="https://ilgranchio.it/eventi/categorie/eventi-anzio-nettuno/eventi-roma/">Roma</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-608"><a href="https://ilgranchio.it/notizie/sapori-e-tradizioni/">Sapori e Tradizioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-209"><a href="https://ilgranchio.it/notizie/disabililife/">Disabililife</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ilgranchio.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_11_5ddfe836d9f11_rand td_block_template_1"><a href="https://play.google.com/store/apps/details?id=com.posizioniamoci.ilgranchio.app" target="_blank"><img style="max-width:25%; margin-left:0px;float:left" src="https://ilgranchio.it/wp-content/uploads/2019/01/scarica-app-granchio.png"></a>
<a href="http://www.enei.me/" target="_blank"><img style="max-width:70%; margin-right:10px;float:right;" src="http://ilgranchio.it/wp-content/uploads/2017/04/banner-enei-aprile2017-1.gif"></a></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-48555" class="post-48555 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-anzio-nettuno-nuova category-in-evidenza tag-anzio tag-casa-salute tag-nettuno tag-vila-albani" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilgranchio.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cronaca" class="entry-crumb" href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Inaugurata ad Anzio la Casa della Salute del litorale</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a></li><li class="entry-category"><a  href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza</a></li></ul>
            <header>
                <h1 class="entry-title">Inaugurata ad Anzio la Casa della Salute del litorale</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://ilgranchio.it/author/katia/">Katia Farina</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T13:34:23+00:00" >28 Novembre 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-48555">33</span></div>                    <div class="td-post-comments"><a href="https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filgranchio.it%2F2019%2F11%2F28%2Finaugurata-ad-anzio-la-casa-della-salute-del-litorale%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inaugurata+ad+Anzio+la+Casa+della+Salute+del+litorale&url=https%3A%2F%2Filgranchio.it%2F2019%2F11%2F28%2Finaugurata-ad-anzio-la-casa-della-salute-del-litorale%2F&via=ilGranchio1992"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/&amp;media=https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inaugurata+ad+Anzio+la+Casa+della+Salute+del+litorale%20-%20https%3A%2F%2Filgranchio.it%2F2019%2F11%2F28%2Finaugurata-ad-anzio-la-casa-della-salute-del-litorale%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-640x360.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-640x360.jpg 640w, https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-300x169.jpg 300w, https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-681x383.jpg 681w, https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3.jpg 709w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="casa salute3"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5ddfe836dfac0_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Insieme agli operatori sanitari, ai cittadini anche i sindaci di <strong>Anzio</strong> e <strong>Nettuno</strong>, <strong>Candido De Angelis</strong> e <strong>Alessandro Coppola</strong>, insieme all&#8217;assessore alla Sanità e l’Integrazione Sociosanitaria, <strong>Alessio D’Amato</strong> e al Direttore generale della ASL Roma 6, <strong>Narciso Mostarda</strong>, hanno inaugurato questa mattina la <strong>Casa della Salute di Anzio</strong>. Si tratta della 21 struttura aperta nella Regione laxzio, come ha detto in apertura di intervento l&#8217;assessore regionale D&#8217;Amato. Le Case della Salute hanno raggiunto la quota di 1 milione e 800 mila prestazioni totali nel I° semestre del 2019 e il trend è in continua crescita. I dati delle prestazioni di specialistica ambulatoriale eseguite nelle Case della Salute nel primo semestre del 2019 sono in crescita del 5,3% se confrontate con quelle eseguite nel primo semestre del 2018 (oltre 1,6 milioni di prestazioni).</p>
<p style="text-align: justify;">Grande soddisfazione per l&#8217;apertura della struttura socio-sanitaria è stata espressa dai sindaci: &#8220;<em>I problemi difficili non hanno mai soluzioni facili, ma notiamo che è iniziato un percorso positivo per la nostra sanità locale. Non possiamo che essere soddisfatti di questo risultato che andrà a vantaggio dei cittadini di Anzio e Nettuno</em>&#8220;. La Casa della Salute così come strutturata garantità prestazioni sanitarie più veloci e alleggerirà il <strong>Pronto soccorso di Anzio</strong>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5ddfe836df95d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">“<em>Nel Lazio sta nascendo una nuova rete socio-sanitaria territoriale di cure primarie e di continuità assistenziale</em> &#8211; ha detto ancora D&#8217;Amato &#8211; <em>Un sistema che prima non c’era, dove i cittadini possono incontrare una nuova offerta di servizi, più accessibili e meglio organizzati. Una rete di servizi di continuità assistenziale dove si può effettuare una visita medica, richiedere certificati e prenotare le prestazioni più urgenti. Grazie all’accordo con i pediatri di libera scelta è possibile inoltre effettuare una visita pediatrica</em>”.</p>
<p style="text-align: justify;">La Casa della Salute di Anzio ha sede nel complesso di Villa Albani e servirà un bacino di utenza di oltre 100 mila abitanti; la palazzina è stata rimessa totalmente a nuovo ed è dotata di un’area accoglienza, di un Punto Unico di Accesso (PUA), di uno Sportello Unico di Prenotazioni (CUP) per il pagamento ticket e prenotazione prestazioni specialistiche. Ma anche di un punto prelievi, Medicina di Base (Ambulatorio di cure primarie aperto nei fine settimana-Ambufest), Continuità Assistenziale, Cardiologia, Pneumologia, Diabetologia (PDTA), Oculistica, Otorinolaringoiatria, Angiologia, Neurologia, Diagnostica di primo livello. A breve verranno, inoltre, avviate altre attività, fra cui il servizio ambulatoriale infermieristico e quelli di Ginecologia, Chirurgia Generale, Gastroenterologia. “<em>In questa nuova struttura i cittadini possono usufruire di tutti quei servizi e attività legati alla gestione quotidiana e ordinaria della tutela della salute </em>&#8211; ha affermato il direttore generale della Roma H &#8211; <em>Le Case della Salute garantiscono, cioè, la continuità assistenziale fuori dal luogo delle emergenze: l’ospedale. L’attivazione di questo presidio fa parte di quel mosaico di provvedimenti e investimenti, in personale, tecnologie e lavori strutturali, volti a riqualificare l’offerta sanitaria della zona di Anzio e Nettuno. E’ di pochissimi giorni fa, infatti, l’attivazione all’Ospedale ‘Riuniti’ di una colonna laparoscopica di ultima generazione, che consente di effettuare interventi mini-invasivi avanzati, con la miglior qualità delle immagini”</em>.</p>
<p style="text-align: justify;">La Casa della Salute di Anzio è aperta al pubblico con il seguente orario: dal lunedì al venerdì dalle 7,30 alle 19,00; il sabato dalle 7,30 alle 14,00.</p>
<p style="text-align: justify;">Tutte le informazioni sulle 21 Case della Salute attivate su tutto il territorio regionale sono disponibili sul portale <a href="http://salutelazio.it/">SaluteLazio.it</a> e scaricando la App SaluteLazio. Nella Provincia di Roma sono state già attivate la Casa della Salute di Rocca Priora, Ladispoli-Cerveteri e Zagarolo. La prossima attivazione riguarderà la Casa della Salute di Aprilia (Latina).</p>
<div id='gallery-2' class='gallery galleryid-48555 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute1.jpg'><img width="150" height="150" src="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute-6.jpg'><img width="150" height="150" src="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute-6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute-6-150x150.jpg 150w, https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute-6-399x400.jpg 399w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute5.jpg'><img width="150" height="150" src="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute5-150x150.jpg 150w, https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute5-399x400.jpg 399w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute2.jpg'><img width="150" height="150" src="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute4.jpg'><img width="150" height="150" src="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-1.jpg'><img width="150" height="150" src="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5ddfe836dfbc0_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9050775028509908" data-ad-slot="9068343071"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilgranchio.it/tag-notizie/anzio/">anzio</a></li><li><a href="https://ilgranchio.it/tag-notizie/casa-salute/">casa salute</a></li><li><a href="https://ilgranchio.it/tag-notizie/nettuno/">nettuno</a></li><li><a href="https://ilgranchio.it/tag-notizie/vila-albani/">vila albani</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filgranchio.it%2F2019%2F11%2F28%2Finaugurata-ad-anzio-la-casa-della-salute-del-litorale%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inaugurata+ad+Anzio+la+Casa+della+Salute+del+litorale&url=https%3A%2F%2Filgranchio.it%2F2019%2F11%2F28%2Finaugurata-ad-anzio-la-casa-della-salute-del-litorale%2F&via=ilGranchio1992"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/&amp;media=https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inaugurata+ad+Anzio+la+Casa+della+Salute+del+litorale%20-%20https%3A%2F%2Filgranchio.it%2F2019%2F11%2F28%2Finaugurata-ad-anzio-la-casa-della-salute-del-litorale%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/" data-text="Inaugurata ad Anzio la Casa della Salute del litorale" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://ilgranchio.it/2019/11/27/emergenza-maltempo-anzio-chiede-lo-stato-di-calamita-naturale/">Emergenza maltempo, Anzio chiede lo stato di calamità naturale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://ilgranchio.it/2019/11/28/nettuno-appalto-rifiuti-la-at-tecnology-rinuncia-resta-la-tekneko/">Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko</a></div></div></div>            <div class="author-box-wrap"><a href="https://ilgranchio.it/author/katia/"><img alt='' src='https://secure.gravatar.com/avatar/46372c2d7eb7c3da8247462f69c2ad8d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46372c2d7eb7c3da8247462f69c2ad8d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://ilgranchio.it/author/katia/">Katia Farina</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Katia Farina"></span><meta itemprop="datePublished" content="2019-11-28T13:34:23+00:00"><meta itemprop="dateModified" content="2019-11-28T16:30:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ilgranchio.it/wp-content/uploads/2018/01/IlGranchioit_logo25_sito_2018-300x113.png"></span><meta itemprop="name" content="Il Granchio - Notizie Anzio e Nettuno Online"></span><meta itemprop="headline " content="Inaugurata ad Anzio la Casa della Salute del litorale"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3.jpg"><meta itemprop="width" content="709"><meta itemprop="height" content="399"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_15_5ddfe836e2020 = new tdBlock();
block_td_uid_15_5ddfe836e2020.id = "td_uid_15_5ddfe836e2020";
block_td_uid_15_5ddfe836e2020.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5ddfe836e2020_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ddfe836e2020_rand","tdc_css_class_style":"td_uid_15_5ddfe836e2020_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":48555,"live_filter_cur_post_author":"29","block_template_id":""}';
block_td_uid_15_5ddfe836e2020.td_column_number = "3";
block_td_uid_15_5ddfe836e2020.block_type = "td_block_related_posts";
block_td_uid_15_5ddfe836e2020.post_count = "3";
block_td_uid_15_5ddfe836e2020.found_posts = "6947";
block_td_uid_15_5ddfe836e2020.header_color = "";
block_td_uid_15_5ddfe836e2020.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ddfe836e2020.max_num_pages = "2316";
tdBlocksArray.push(block_td_uid_15_5ddfe836e2020);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5ddfe836e2020_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5ddfe836e2020" ><h4 class="td-related-title"><a id="td_uid_16_5ddfe836ef843" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5ddfe836e2020" href="#">RELATED ARTICLES</a><a id="td_uid_17_5ddfe836ef884" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5ddfe836e2020" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_15_5ddfe836e2020 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/28/nettuno-appalto-rifiuti-la-at-tecnology-rinuncia-resta-la-tekneko/" rel="bookmark" title="Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko.jpg 640w" sizes="(max-width: 238px) 100vw, 238px" alt="tekneko" title="Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko"/></a></div>                <a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/28/nettuno-appalto-rifiuti-la-at-tecnology-rinuncia-resta-la-tekneko/" rel="bookmark" title="Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko">Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/27/emergenza-maltempo-anzio-chiede-lo-stato-di-calamita-naturale/" rel="bookmark" title="Emergenza maltempo, Anzio chiede lo stato di calamità naturale"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="calamità naturale" title="Emergenza maltempo, Anzio chiede lo stato di calamità naturale"/></a></div>                <a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/27/emergenza-maltempo-anzio-chiede-lo-stato-di-calamita-naturale/" rel="bookmark" title="Emergenza maltempo, Anzio chiede lo stato di calamità naturale">Emergenza maltempo, Anzio chiede lo stato di calamità naturale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/27/nettuno-reati-contro-il-patrimonio-in-manette-un-48enne/" rel="bookmark" title="Nettuno, reati contro il patrimonio: in manette un 48enne"><img width="238" height="178" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2017/08/polizia-per-articolo-katia-238x178.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2017/08/polizia-per-articolo-katia-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2017/08/polizia-per-articolo-katia-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2017/08/polizia-per-articolo-katia-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2017/08/polizia-per-articolo-katia-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="furti notturni" title="Nettuno, reati contro il patrimonio: in manette un 48enne"/></a></div>                <a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/27/nettuno-reati-contro-il-patrimonio-in-manette-un-48enne/" rel="bookmark" title="Nettuno, reati contro il patrimonio: in manette un 48enne">Nettuno, reati contro il patrimonio: in manette un 48enne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ddfe836e2020" data-td_block_id="td_uid_15_5ddfe836e2020"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ddfe836e2020" data-td_block_id="td_uid_15_5ddfe836e2020"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://ilgranchio.it/wp-login.php?redirect_to=https%3A%2F%2Filgranchio.it%2F2019%2F11%2F28%2Finaugurata-ad-anzio-la-casa-della-salute-del-litorale%2F">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Facebook</span></h4><div class="textwidget custom-html-widget"><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=1716587961913068";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/ilgranchio.it/" data-tabs="timeline" data-height="400" width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ilgranchio.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ilgranchio.it/">Il Granchio</a></blockquote></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_18_5ddfe836f2e38_rand td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Sponsor</span></h4></div></div>
<p></p>
<div class="td-all-devices"><a href="https://www.newepointservice.it"_blank"><img src="https://ilgranchio.it/wp-content/uploads/2019/01/newpointservice_2019.png"/></a>
</div>
<p></p>
<div class="td-all-devices"><a href="https://www.facebook.com/myhomecolor/"_blank"><img src="https://ilgranchio.it/wp-content/uploads/2019/02/myhomecolor_banner_2019.jpg"/></a>
</div>
<p></p>
<div class="td-all-devices"><a href="https://www.gpelettrosicurezza.it/"_blank"><img src="https://ilgranchio.it/wp-content/uploads/2019/03/elettrosicurezza_2019.jpg"/></a>
</div>
<p></p>
</div>
<p></p>
<div class="td-all-devices"><a href="http://www.trespecialisti.it"_blank"><img src="http://ilgranchio.it/wp-content/uploads/2018/02/Banner300x280.gif"/></a>
</div>
<p></p>
<div class="td-all-devices"><a href="https://www.tuttoakm0.com/prodotti-e-servizi-a-prezzi-convenzionati/"_blank"><img src="http://ilgranchio.it/wp-content/uploads/2018/05/banner-km0.gif"/></a>
<p></p>
<div class="td-all-devices" style="position:relative; z-index:100;"><a href="https://www.facebook.com/atuttopesce/"_blank"><img src="http://ilgranchio.it/wp-content/uploads/2016/04/banner_atuttopesce_aprile.gif"/></a></div>
<p></p>
<div class="td-all-devices" style="position:relative; z-index:100;"><a href="https://www.facebook.com/flbelettrocenter.bellagamba?fref=ts" target="_blank"><img src="http://ilgranchio.it/wp-content/uploads/2015/12/flb-elettrocenter.gif"/></a></div>
<p></p>
<div class="td-all-devices" style="position:relative; z-index:100;"><a href="http://www.emme2errebiciclette.it/" target="_blank"><img src="http://ilgranchio.it/wp-content/uploads/2015/12/emme2erre.png"/></a></div>
<p></p>
<div class="td-all-devices" style="position:relative; z-index:100;"><a href="http://www.venerespa.it/listapromo.asp" target="_blank"><img src="http://ilgranchio.it/wp-content/uploads/2015/12/BannerVENERE01.gif"/></a></div>
<p></p></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilgranchio.it/"><img class="td-retina-data" src="http://ilgranchio.it/wp-content/uploads/2016/01/IlGranchioit_testatahome.png" data-retina="http://ilgranchio.it/wp-content/uploads/2016/01/IlGranchioit_testatahome.png" alt="Il Granchio - Notizie Anzio Nettuno" title="Il Granchio - Notizie Anzio Nettuno" width="300" /></a></div><div class="footer-text-wrap">Via Bainsizza, 11 Nettuno RM <br />
Tel. 06 9806100
<div class="footer-email-wrap">Contact us: <a href="mailto:redazioneilgranchio@gmail.com">redazioneilgranchio@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilgranchio.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/112401914991402578298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ilgranchio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlGranchio1992" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IlGranchio1992" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_20_5ddfe8370844e_rand td_block_template_1"  data-td-block-uid="td_uid_20_5ddfe8370844e" ><script>var block_td_uid_20_5ddfe8370844e = new tdBlock();
block_td_uid_20_5ddfe8370844e.id = "td_uid_20_5ddfe8370844e";
block_td_uid_20_5ddfe8370844e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_20_5ddfe8370844e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5ddfe8370844e_rand","tdc_css_class_style":"td_uid_20_5ddfe8370844e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5ddfe8370844e.td_column_number = "1";
block_td_uid_20_5ddfe8370844e.block_type = "td_block_7";
block_td_uid_20_5ddfe8370844e.post_count = "3";
block_td_uid_20_5ddfe8370844e.found_posts = "8651";
block_td_uid_20_5ddfe8370844e.header_color = "";
block_td_uid_20_5ddfe8370844e.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ddfe8370844e.max_num_pages = "2884";
tdBlocksArray.push(block_td_uid_20_5ddfe8370844e);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_20_5ddfe8370844e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/28/nettuno-appalto-rifiuti-la-at-tecnology-rinuncia-resta-la-tekneko/" rel="bookmark" title="Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-300x225.jpg 300w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-560x420.jpg 560w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko-238x178.jpg 238w, https://ilgranchio.it/wp-content/uploads/2017/08/tekneko.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="tekneko" title="Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/28/nettuno-appalto-rifiuti-la-at-tecnology-rinuncia-resta-la-tekneko/" rel="bookmark" title="Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko">Nettuno, appalto rifiuti: la At Tecnology rinuncia. Resta la Tekneko</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T16:25:07+00:00" >28 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/" rel="bookmark" title="Inaugurata ad Anzio la Casa della Salute del litorale"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/casa-salute3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inaugurata ad Anzio la Casa della Salute del litorale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/28/inaugurata-ad-anzio-la-casa-della-salute-del-litorale/" rel="bookmark" title="Inaugurata ad Anzio la Casa della Salute del litorale">Inaugurata ad Anzio la Casa della Salute del litorale</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T13:34:23+00:00" >28 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilgranchio.it/2019/11/27/emergenza-maltempo-anzio-chiede-lo-stato-di-calamita-naturale/" rel="bookmark" title="Emergenza maltempo, Anzio chiede lo stato di calamità naturale"><img width="100" height="75" class="entry-thumb" src="https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-100x75.jpg" srcset="https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-100x75.jpg 100w, https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-80x60.jpg 80w, https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-180x135.jpg 180w, https://ilgranchio.it/wp-content/uploads/2019/11/maltempo3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="calamità naturale" title="Emergenza maltempo, Anzio chiede lo stato di calamità naturale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilgranchio.it/2019/11/27/emergenza-maltempo-anzio-chiede-lo-stato-di-calamita-naturale/" rel="bookmark" title="Emergenza maltempo, Anzio chiede lo stato di calamità naturale">Emergenza maltempo, Anzio chiede lo stato di calamità naturale</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-27T14:47:33+00:00" >27 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_21_5ddfe8370e199_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5ddfe8370e199" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilgranchio.it/notizie/in-evidenza/">In evidenza<span class="td-cat-no">6793</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca<span class="td-cat-no">2771</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-anzio/">Cronaca Anzio<span class="td-cat-no">1991</span></a></li><li><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport<span class="td-cat-no">1698</span></a></li><li><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/cronaca-nettuno/">Cronaca Nettuno<span class="td-cat-no">1636</span></a></li><li><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi<span class="td-cat-no">1278</span></a></li><li><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/calcio-anzio-nettuno/">Calcio<span class="td-cat-no">945</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-378"><a href="https://ilgranchio.it/">Home</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-230"><a href="https://ilgranchio.it/notizie/cronaca-anzio-nettuno-nuova/">Cronaca</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231"><a href="https://ilgranchio.it/notizie/politica/">Politica</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="https://ilgranchio.it/notizie/cultura-anzio-nettuno/">Cultura</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233"><a href="https://ilgranchio.it/notizie/scuola-anzio-nettuno/">Scuola</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-234"><a href="https://ilgranchio.it/notizie/sociale/">Sociale</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235"><a href="https://ilgranchio.it/notizie/eventi-anzio-nettuno/">Eventi</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236"><a href="https://ilgranchio.it/notizie/sport-anzio-nettuno/">Sport</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://ilgranchio.it/notizie/notizie-dai-cittadini/">Dai Cittadini</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Il Granchio 2015, creato con ♥ e ☕ da Posizioniamoci                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5ddfe8371770e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-top-menu {top:0;}
.td-header-style-1 .td-header-sp-top-widget {top:0;}
/*.td-header-style-7 .td-header-sp-logo {padding:15px 0 15px 0; background: url('http://ilgranchio.it/wp-content/uploads/2016/12/testata-natale.jpg') repeat-x;}*/
.td-header-style-7 .td-header-sp-logo {padding:15px 0 15px 0; background: url('http://ilgranchio.it/wp-content/uploads/2015/12/sfondo-logo-1.jpg') repeat-x;}
.td-big-grid-post .td-module-thumb {margin-left:3px;}
.td_block_wrap .td-big-grid-wrapper .td-big-grid-scroll .td-big-grid-post {margin-bottom:3px;}
.td_block_big_grid_7 .td-big-grid-post-0 {margin-bottom: 3px}

/*per il cursore pointer nel background */
/*#td-outer-wrap {cursor:pointer;}
.sf-menu > li > a {padding: 0 8px 0 8px; }*/

.sf-menu {margin-left:8px !important; margin-right:8px !important;} 
.sf-menu > li > a {padding: 0 5px 0 10px;}
body { /*background:#d8e7f2; */}
.td-header-style-7 .td-header-container {background-color:transparent;}
div.td-post-views, div.td-post-comments {display:none;}


//novita 2019
.td-logo {
    background:#fff;
}
.td-footer-container a {
    color:#fff !important;
}

.td-pb-row [class*="td-pb-span"] {
    border-left:none !important;
}

}
.td-header-top-menu, .td-header-wrap .td-top-menu-full {
    z-index:110;
}


</style>

<div class="td-container"><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f3621690-5de2-4c8b-88ef-35ef67e3aa95" type="text/javascript" async></script></div>	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilgranchio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/comment-reply.min.js?ver=a319aa0fba5ec8867630b61cab5c9de5'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.30'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.30'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilgranchio.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.0.9'></script>
<script type='text/javascript' src='https://ilgranchio.it/wp-includes/js/wp-embed.min.js?ver=a319aa0fba5ec8867630b61cab5c9de5'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilgranchio.it/wp-content/uploads/2019/03/background02_ter.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilgranchio.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilgranchio.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ddfe83717cc7"></textarea>
						<div id="td_live_css_uid_1_5ddfe83717cc7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ddfe83717cc7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ddfe83717cc7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 29/202 queries in 0.258 seconds using disk

Served from: ilgranchio.it @ 2019-11-28 16:31:03 by W3 Total Cache
-->